





<!DOCTYPE html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1f4fc87457","applicationID":"265927","transactionName":"Ig1XR0VWWF1XR05SFxULWl9SShtCWloW","queueTime":0,"applicationTime":205,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    
    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="UTNt+MeX+fzF1jJSxyExutuRwyqWEXwN0NvkUE6h8Lg="/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="Milk, bottled water and coffee are driving sales for the private-label beverage marketplace. Both non-alcohol and alcohol private-label beverages outperformed the industry overall. Due to growth, the market continues to offer consumers more private-label options. For example, 7-Eleven Inc. recently expanded its selection of private brand wines with the launch of Trojan Horse, and Walmart-owned online retailer Jet.com announced the release of a new private-label brand, Uniquely J.">
    <meta name="keywords" content="convenience stores,ecommerce,private label,store brands">
    <link href="https://www.bevindustry.com/rss/articles" rel="alternate" title="Beverage Industry  RSS Feed" type="application/rss+xml" />
    
    <meta content="Private-label beverages performing well in changing marketplace" property="og:title" />
<meta content="Both non-alcohol and alcohol private-label beverages outperformed the industry overall." property="og:description" />
<meta content="https://www.bevindustry.com/articles/90754-private-label-beverages-performing-well-in-changing-marketplace" property="og:url" />
<meta content="https://www.bevindustry.com/ext/resources/issues/2017/December/Uniquely-J-Badass-Espresso-Beverage-Industry.jpg?height=635&amp;t=1513101582&amp;width=1200" property="og:image" />
<meta content="900" property="og:image:width" />
<meta content="550" property="og:image:height" />
<meta content="Article" property="og:type" />
<meta content="Private-label beverages performing well in changing marketplace" name="twitter:title" />
<meta content="Both non-alcohol and alcohol private-label beverages outperformed the industry overall." name="twitter:description" />
<meta content="summary" name="twitter:card" />
<meta content="https://www.bevindustry.com/ext/resources/issues/2017/December/Uniquely-J-Badass-Espresso-Beverage-Industry.jpg?1513101582" name="twitter:image" />
      
  <meta app-argument="www.bevindustry.com/articles/90754" content="app-id=781797273" name="apple-itunes-app" />
  
      <meta name="WT.z_pg_type" content="articles" />
    <meta name="WT.z_topic" content="Bottled+Water;Tea+and+Coffee;Channel+Strategies" />
    <meta name="WT.z_cnt_type" content="open" />
    <meta name="WT.z_spon" content="0" />
    <meta name="WT.z_sponcomp" content="" />
    <meta name="WT.z_author" content="Barbara+Harfmann" />
    <meta name="WT.rv" content="0" />
    <meta name="WT.z_dir_name" content="" />
    <meta name="WT.z_dir_comp" content="" />
    <meta name="WT.z_dir_level" content="" />
    <meta content='dcswkyt6gvz5bdie2pomotfqj_7j4o' name='wtdcsid' />
    
    
    
    
              <meta name="WT.z_kywd" content="private+label;store+brands;convenience+stores;ecommerce" />
            

  <meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/images/favicon/mstile-144.png">
<link href="/images/favicon/favicons.ico?1513061557" rel="icon" sizes="16x16 32x32 48x48 64x64" type="image/x-icon" />
<link href="/images/favicon/apple-touch-icon-152.png?1513061557" rel="apple-touch-icon-precomposed" sizes="152x152" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-144.png?1513061557" rel="apple-touch-icon-precomposed" sizes="144x144" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-120.png?1513061557" rel="apple-touch-icon-precomposed" sizes="120x120" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-72.png?1513061557" rel="apple-touch-icon-precomposed" sizes="72x72" type="image/vnd.microsoft.icon" />

    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5159f27a1160d2b2"></script>

    <title>Private-label beverages performing well in changing marketplace | 2017-12-13 | Beverage Industry</title>
    <link href="/stylesheets/application.css?1513061557" media="screen" rel="stylesheet" type="text/css" />
      <link href="/stylesheets/print.css?1513061557" media="print" rel="stylesheet" type="text/css" />
  <link href='//fonts.googleapis.com/css?family=PT+Serif|Open+Sans:400,700|Open+Sans+Condensed:300' rel='stylesheet'>

    <link href="/ext/resources/bevindustry.css" media="screen" rel="stylesheet" type="text/css" />
    <script src="/javascripts/jade.default.min.js?1513061557" type="text/javascript"></script>
    
    
<!-- dataLayer scripts, place in head before GTM snippet -->
<script>var dataLayer = window.dataLayer = window.dataLayer || [];</script>
    <script>
      dataLayer.push({"topics":["Bottled Water","Tea and Coffee","Channel Strategies","Editor's Choice","Beverage Industry News Feed","Featured on Home Page"],"keywords":["private label","store brands","convenience stores","ecommerce"],"page_type":["articles"],"date_posted":"12/13/2017","gated":false,"registered":false,"author":["Barbara Harfmann"],"sponsored":false});
    </script>

<!-- End dataLayer -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TRCVL9M');</script>
<!-- End Google Tag Manager -->

      <!--[if lt IE 9]><script src="/javascripts/vendor/es5-shim.min.js?1513060724" type="text/javascript"></script><![endif]-->
  <script>
  var googletag = {
    cmd: []
  };

  var targeting = {"id":"90754","topic":["bottled_water","tea_and_coffee","channel_strategies","editor_s_choice","beverage_industry_news_feed","featured_on_home_page"],"topic_id":["2239","2242","2613","5039","6680","5042"],"page_type":["articles"],"keyword":["private_label","store_brands","convenience_stores","ecommerce"],"reg_user":"false","page_name":"private_label_beverages_performing_well_","subscribed_user":"false"};
</script>
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>

  

  </head>
  <body data-action="show" data-article-requires-registration="false" data-article-requires-subscription="false" data-controller="articles" data-dfp-prefix="/52040140/bi">
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TRCVL9M"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
      <div class="">
    <div class="mmenu-placeholder">
      <header class="main-header">
        <a href="#" id="hamburger-nav-link" class="main-header__hamburger-nav-link"></a>

        <div class="site-logo">
  <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" class="svg-logo" viewBox="0 0 255.64999 89.362503" preserveAspectRatio="xMinYMin meet">
      <path d="M238.993 24.75c2.572.057 3.098 6.895 3.156 11.16l-6.722.03c.233-4.88-.053-11.273 3.565-11.19zm-30.895 25.108c-.047 2.673-.018 4.233-.018 4.795 0 .475-1.598 1.177-2.618 1.16-4.353-.076-3.09-9.3-3.09-14.685 0-5.02-.783-15.16 2.652-15.16.627 0 1.008-.012 1.51.14.606.185 1.368.537 1.493.74.133.214.053 2.95.053 6.13 0 2.723.107 11.73.017 16.88zm-34.202 6.424c-.362.363-1.062.666-2.462.726-1.483.063-2.273-.474-2.84-2.43-.42-1.456-.22-6.108-.22-7.134 0-3.194 1.072-4.766 3.092-4.64.68.042 1.894.063 2.463.79l-.034 12.688zm-62.88-20.34c.234-4.88-.053-11.275 3.565-11.193 2.573.057 3.1 6.895 3.157 11.16l-6.72.03zm-61.455 0c.234-4.88-.052-11.275 3.566-11.193 2.572.057 3.098 6.895 3.156 11.16l-6.72.03zM17.37 55.336l-2.75-.016V36.53l2.246-.01c3.604.46 4.15 4.945 4.15 9.178 0 4.694.04 8.59-3.647 9.64zm-2.697-45.269l2.654.008c3.1.754 3.227 4.72 3.227 8.005 0 4.2-.46 7.334-3.227 8.34h-2.654V10.07zm225.02 46.472c-4.557.527-3.9-5.608-4.207-12.396h20.163c0-19.454-4.255-28.687-16.89-28.687-8.694 0-15.056 4.59-16.628 18.954l-.04-17.952-13.956-.016-.026 1.877-.054.26c-.7-1.174-4.23-3.31-7.79-3.31-4.02 0-7.26 2.434-9.175 6.673-1.48 3.28-2.25 7.55-2.626 11.946l-.003-1.66c.14-9.276-.325-16.743-15.54-16.743-7.346 0-12.603 2.378-16.724 5.4l.49-4.88c-2.27-.736-4.626-.525-5.852-.525-1.625 0-4.497 1.616-5.585 3.022l-.46.35.036-2.46h-14.05v18.06c-1.39-12.84-6.115-18.997-16.43-18.997-6.92 0-12.368 2.905-15.093 11.34l2.362-10.355-14.24-.093-1.99 14.94-1.968 19.393L81.45 30.66l-1.897-14.267H65.135l1.75 7.78c-2.556-5.86-6.98-8.716-13.993-8.716-10.06 0-17.006 6.136-17.006 26.473 0 .806.028 1.57.056 2.334-.48-8.347-4.953-10.934-8.664-12.832 3.25-2.647 8.15-3.935 8.15-15.094C35.428 9.65 32.336.798 18.988 0H0v65.17h15.782c5.313 0 20.208.95 20.208-19.405 0-.232-.015-.442-.02-.666.76 14.596 6.87 21.095 15.263 21.258 7.236.14 14.107-.935 18.023-14.435L57.04 49.235c-.7 2.572-1.207 7.073-3.213 7.305-4.56.527-3.9-5.608-4.208-12.396H69.78c0-3.21-.13-6.116-.38-8.774l6.723 29.895H90.48l7.51-32.933c-.422 2.777-.65 5.957-.65 9.598 0 16.834 6.37 24.254 15.348 24.428 7.236.14 14.107-.935 18.023-14.435l-12.213-2.688c-.702 2.572-1.21 7.073-3.215 7.305-4.558.527-3.9-5.608-4.207-12.396h19.702V65.31h14.113V28.693c0-1.195 3.134-1.898 4.925-1.898 2.452 0 3.372.633 5.62 1.687l.686-6.84 4.28 8.34c3.982-3.232 8.754-4.59 11.97-3.813 1.032.25 1.57 1.847 1.57 1.986 0 1.996-.09 6.794-.095 6.793-2.67-1.03-6.99-1.664-10.728-.515-4.693 1.445-8.478 4.592-8.478 15.786 0 11.664 3.7 16.16 10.54 16.16 3.925 0 6.21-.908 8.787-3.484v.394c-.06 1.278-.017 1.714-.017 2.073h14.502c.054-3.997.054-8.82.054-12.38l-.005-2.656c.395 3.725 1.192 7.066 2.775 10.414 1.854 3.926 4.24 5.053 8.08 5.45 4.275.444 7.61-1.59 8.81-3.232l.04.304.012 2.485c-.235 3.26-1.498 4.394-2.06 4.954-.383.384-1.57 1.053-2.84 1.59-1.083.46-3.728 1.2-4.432 1.33-.506.093-3.493.625-3.774.72l-1.87 8.805c2.902 0 9.91-.923 13.207-1.686 15.364-3.56 15.74-13.74 15.74-23.142l-.022-9.625c1.52 12.062 7.27 17.516 14.935 17.665 7.236.14 14.107-.935 18.024-14.435l-12.215-2.688c-.703 2.572-1.21 7.073-3.216 7.305" fill="#2e2d2d"/>
      <path d="M188.548 69.11l-1.23 10.258h-.07l-1.23-10.26h-5.06l.018-.227c-.245-.104-.96-.043-1.158-.05-1.388-.054-2.02.263-2.847 1.105l-.065.018v-.844h-4.56v14.965h4.583V78.28c.008-1.687.026-4.128.026-5.27 0-.23.754-.703 1.686-.703 1.143 0 1.57.445 2.02.65l.285-3.663 1.938 6.796c.248.876 1.887 6.46 1.967 7.186.06.554.224 1.236.15 1.485-.21.704-.615 1.828-.967 2.9l-.65 1.387-.017.298h.298c1.74 0 4.275.08 4.445-.105.385-.42.568-1.713.93-3.057l4.566-17.074h-5.058zm-19.15-5.938l-4.83 1.423v4.532h-1.36v3.248h1.36v7.366c-.226 3.86 1.32 4.423 3.392 4.705.94.127 2.9-.124 3.53-.615l.3-3.127c-.41.324-1.154.43-1.494.44-1.14.034-.93-1.318-.898-3.36v-5.39h2.413V69.11h-2.413V63.17zm-11.468 18.32c-.456.02-.807-.315-1.036-.683-.268-.435-.45-.863-.474-1.39l-3.965 1.196v-7.008c.125 1.548 2.26 3.507 3.21 3.88 2.32.914 3.32 1.97 3.32 2.846 0 .876-.468 1.137-1.055 1.16zm2.04-6.234c-1.002-.44-1.88-1.037-2.53-1.51-.235-.17-.65-.703-.616-1.406.028-.582.667-.808 1.018-.79.363.018.52.305.792.597.294.262.44.912.56 1.228l3.954-1.054c-1.213-3.18-3.404-3.494-5.27-3.46-2.756.05-5.19.712-5.423 4.066v-3.803h-4.81v8.003c.012 1.744.054 3.078-.043 3.66-.017.106-.466.44-.878.44-.624 0-.967-.176-.97-.532-.008-.537-.014-1.57-.014-3.626v-7.945h-4.81v10.398c-.058 1.942.03 3.112.57 3.822.71.937 2.02 1.062 2.926 1.11 1.38.07 2.203-.447 3.045-1.055l.14.023v.622h4.845V81.33c.92 1.877 2.337 3.037 5.48 3.037 2.85 0 5.546-1.222 5.546-4.454 0-2.32-2.034-4.007-3.51-4.655zm-24.396 5.076c0 .444-.263.99-.89.913-1.31-.164-.983-1.78-1.053-2.014-.078-.26.024-4.467.024-4.708 0-1.85.07-2.576.984-2.576.468 0 .913.28.936 1.357.018.897 0 5.903 0 7.027zm-.047-10.704h-.117c-.936-.608-1.43-.82-2.763-.75-3.56.19-3.713 3.982-3.84 7.543-.164 4.566.586 8.073 3.91 8.032 1.827-.023 2.155-.585 2.788-1.1l.022.702 1.54.018h3.288V63.22l-4.827 1.423v4.987zm-11.04-.82c-2.144-.14-3.23 1.16-3.23 1.16v-.877h-4.706v14.982h4.76v-8.002c0-3.117.354-4.217 1.01-4.217 1.29 0 1.123 2.108 1.123 4.275v7.945h4.617V73.677c.01-4.34-1.01-4.698-3.574-4.866zm-13.638 15.265h4.82l-.002-20.854h-4.82v20.855" fill="#00B3F1"/>
    </svg>
  </a>
</div>

        <div class="main-header__top-nav-actions">
          <nav class="top-nav">
            <span class="quick-search-wrapper">
              <a href="/search" class="top-nav__search-link" id="top-nav-search-link"></a>

              <div class="quick-search" id="quick-search">
  <form id="quick-search-form" name="quick-search" method="get" action="/search">
    <input type="search" name="q" id="q" placeholder="Search" tabindex="1" value="Search" onfocus="this.value = ''" />
    <button class="quick-search__button"></button>
    <button class="quick-search__close-button"></button>
  </form>

  
</div>


            </span>
            <a href="/cart" id="cart-link" class="top-nav__cart-link"></a>

            <div id="social-links">
                <section class="editorial-content social-media-links">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="http://www.facebook.com/BeverageIndustry" target="_blank" class="facebook"></a>
<a href="http://twitter.com/BeverageInd" target="_blank" class="twitter"></a>
<a href="https://www.linkedin.com/groups/2780921/profile" target="_blank" class="linkedin"></a>
<a href="http://www.youtube.com/user/BeverageIndustry" target="_blank" class="youtube"></a>
      </div>

    </div>
  </section>

            </div>
          </nav>

          <nav class="user-actions" id="user-actions">
            <ul class="user-actions__list">
              <li class="user-actions__signin"><a href="/user/login" class="user-actions__signin-link">Sign In</a></li>
              <li class="user-actions__register"><a href="/user/new" class="user-actions__register-link">Create Account</a></li>
              <li class="user-actions__signout"><a href="/user/logout" class="user-actions__signout-link">Sign Out</a></li>
              <li class="user-actions__account user-actions__account-link">My Account</li>
            </ul>
          </nav>
        </div>
      </header>

      <nav class="main-nav main-nav--horizontal">
        <div class="wrapper">
          <div class="site-logo">
  <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" class="svg-logo" viewBox="0 0 255.64999 89.362503" preserveAspectRatio="xMinYMin meet">
      <path d="M238.993 24.75c2.572.057 3.098 6.895 3.156 11.16l-6.722.03c.233-4.88-.053-11.273 3.565-11.19zm-30.895 25.108c-.047 2.673-.018 4.233-.018 4.795 0 .475-1.598 1.177-2.618 1.16-4.353-.076-3.09-9.3-3.09-14.685 0-5.02-.783-15.16 2.652-15.16.627 0 1.008-.012 1.51.14.606.185 1.368.537 1.493.74.133.214.053 2.95.053 6.13 0 2.723.107 11.73.017 16.88zm-34.202 6.424c-.362.363-1.062.666-2.462.726-1.483.063-2.273-.474-2.84-2.43-.42-1.456-.22-6.108-.22-7.134 0-3.194 1.072-4.766 3.092-4.64.68.042 1.894.063 2.463.79l-.034 12.688zm-62.88-20.34c.234-4.88-.053-11.275 3.565-11.193 2.573.057 3.1 6.895 3.157 11.16l-6.72.03zm-61.455 0c.234-4.88-.052-11.275 3.566-11.193 2.572.057 3.098 6.895 3.156 11.16l-6.72.03zM17.37 55.336l-2.75-.016V36.53l2.246-.01c3.604.46 4.15 4.945 4.15 9.178 0 4.694.04 8.59-3.647 9.64zm-2.697-45.269l2.654.008c3.1.754 3.227 4.72 3.227 8.005 0 4.2-.46 7.334-3.227 8.34h-2.654V10.07zm225.02 46.472c-4.557.527-3.9-5.608-4.207-12.396h20.163c0-19.454-4.255-28.687-16.89-28.687-8.694 0-15.056 4.59-16.628 18.954l-.04-17.952-13.956-.016-.026 1.877-.054.26c-.7-1.174-4.23-3.31-7.79-3.31-4.02 0-7.26 2.434-9.175 6.673-1.48 3.28-2.25 7.55-2.626 11.946l-.003-1.66c.14-9.276-.325-16.743-15.54-16.743-7.346 0-12.603 2.378-16.724 5.4l.49-4.88c-2.27-.736-4.626-.525-5.852-.525-1.625 0-4.497 1.616-5.585 3.022l-.46.35.036-2.46h-14.05v18.06c-1.39-12.84-6.115-18.997-16.43-18.997-6.92 0-12.368 2.905-15.093 11.34l2.362-10.355-14.24-.093-1.99 14.94-1.968 19.393L81.45 30.66l-1.897-14.267H65.135l1.75 7.78c-2.556-5.86-6.98-8.716-13.993-8.716-10.06 0-17.006 6.136-17.006 26.473 0 .806.028 1.57.056 2.334-.48-8.347-4.953-10.934-8.664-12.832 3.25-2.647 8.15-3.935 8.15-15.094C35.428 9.65 32.336.798 18.988 0H0v65.17h15.782c5.313 0 20.208.95 20.208-19.405 0-.232-.015-.442-.02-.666.76 14.596 6.87 21.095 15.263 21.258 7.236.14 14.107-.935 18.023-14.435L57.04 49.235c-.7 2.572-1.207 7.073-3.213 7.305-4.56.527-3.9-5.608-4.208-12.396H69.78c0-3.21-.13-6.116-.38-8.774l6.723 29.895H90.48l7.51-32.933c-.422 2.777-.65 5.957-.65 9.598 0 16.834 6.37 24.254 15.348 24.428 7.236.14 14.107-.935 18.023-14.435l-12.213-2.688c-.702 2.572-1.21 7.073-3.215 7.305-4.558.527-3.9-5.608-4.207-12.396h19.702V65.31h14.113V28.693c0-1.195 3.134-1.898 4.925-1.898 2.452 0 3.372.633 5.62 1.687l.686-6.84 4.28 8.34c3.982-3.232 8.754-4.59 11.97-3.813 1.032.25 1.57 1.847 1.57 1.986 0 1.996-.09 6.794-.095 6.793-2.67-1.03-6.99-1.664-10.728-.515-4.693 1.445-8.478 4.592-8.478 15.786 0 11.664 3.7 16.16 10.54 16.16 3.925 0 6.21-.908 8.787-3.484v.394c-.06 1.278-.017 1.714-.017 2.073h14.502c.054-3.997.054-8.82.054-12.38l-.005-2.656c.395 3.725 1.192 7.066 2.775 10.414 1.854 3.926 4.24 5.053 8.08 5.45 4.275.444 7.61-1.59 8.81-3.232l.04.304.012 2.485c-.235 3.26-1.498 4.394-2.06 4.954-.383.384-1.57 1.053-2.84 1.59-1.083.46-3.728 1.2-4.432 1.33-.506.093-3.493.625-3.774.72l-1.87 8.805c2.902 0 9.91-.923 13.207-1.686 15.364-3.56 15.74-13.74 15.74-23.142l-.022-9.625c1.52 12.062 7.27 17.516 14.935 17.665 7.236.14 14.107-.935 18.024-14.435l-12.215-2.688c-.703 2.572-1.21 7.073-3.216 7.305" fill="#2e2d2d"/>
      <path d="M188.548 69.11l-1.23 10.258h-.07l-1.23-10.26h-5.06l.018-.227c-.245-.104-.96-.043-1.158-.05-1.388-.054-2.02.263-2.847 1.105l-.065.018v-.844h-4.56v14.965h4.583V78.28c.008-1.687.026-4.128.026-5.27 0-.23.754-.703 1.686-.703 1.143 0 1.57.445 2.02.65l.285-3.663 1.938 6.796c.248.876 1.887 6.46 1.967 7.186.06.554.224 1.236.15 1.485-.21.704-.615 1.828-.967 2.9l-.65 1.387-.017.298h.298c1.74 0 4.275.08 4.445-.105.385-.42.568-1.713.93-3.057l4.566-17.074h-5.058zm-19.15-5.938l-4.83 1.423v4.532h-1.36v3.248h1.36v7.366c-.226 3.86 1.32 4.423 3.392 4.705.94.127 2.9-.124 3.53-.615l.3-3.127c-.41.324-1.154.43-1.494.44-1.14.034-.93-1.318-.898-3.36v-5.39h2.413V69.11h-2.413V63.17zm-11.468 18.32c-.456.02-.807-.315-1.036-.683-.268-.435-.45-.863-.474-1.39l-3.965 1.196v-7.008c.125 1.548 2.26 3.507 3.21 3.88 2.32.914 3.32 1.97 3.32 2.846 0 .876-.468 1.137-1.055 1.16zm2.04-6.234c-1.002-.44-1.88-1.037-2.53-1.51-.235-.17-.65-.703-.616-1.406.028-.582.667-.808 1.018-.79.363.018.52.305.792.597.294.262.44.912.56 1.228l3.954-1.054c-1.213-3.18-3.404-3.494-5.27-3.46-2.756.05-5.19.712-5.423 4.066v-3.803h-4.81v8.003c.012 1.744.054 3.078-.043 3.66-.017.106-.466.44-.878.44-.624 0-.967-.176-.97-.532-.008-.537-.014-1.57-.014-3.626v-7.945h-4.81v10.398c-.058 1.942.03 3.112.57 3.822.71.937 2.02 1.062 2.926 1.11 1.38.07 2.203-.447 3.045-1.055l.14.023v.622h4.845V81.33c.92 1.877 2.337 3.037 5.48 3.037 2.85 0 5.546-1.222 5.546-4.454 0-2.32-2.034-4.007-3.51-4.655zm-24.396 5.076c0 .444-.263.99-.89.913-1.31-.164-.983-1.78-1.053-2.014-.078-.26.024-4.467.024-4.708 0-1.85.07-2.576.984-2.576.468 0 .913.28.936 1.357.018.897 0 5.903 0 7.027zm-.047-10.704h-.117c-.936-.608-1.43-.82-2.763-.75-3.56.19-3.713 3.982-3.84 7.543-.164 4.566.586 8.073 3.91 8.032 1.827-.023 2.155-.585 2.788-1.1l.022.702 1.54.018h3.288V63.22l-4.827 1.423v4.987zm-11.04-.82c-2.144-.14-3.23 1.16-3.23 1.16v-.877h-4.706v14.982h4.76v-8.002c0-3.117.354-4.217 1.01-4.217 1.29 0 1.123 2.108 1.123 4.275v7.945h4.617V73.677c.01-4.34-1.01-4.698-3.574-4.866zm-13.638 15.265h4.82l-.002-20.854h-4.82v20.855" fill="#00B3F1"/>
    </svg>
  </a>
</div>
          <div class='navigation' id='primaryNav'><ul class='level1'><li class='level1-li first '><a href="/" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Home|url: /" data-eventname="nav-menu-primaryNav">Home</a></li><li class='level1-li  '><a href="/publications/3" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Magazine|url: /publications/3" data-eventname="nav-menu-primaryNav">Magazine</a><ul class='level2'><li class='level2-li first '><a href="/publications/3" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Current Issue|url: /publications/3" data-eventname="nav-menu-primaryNav">Current Issue</a></li><li class='level2-li  '><a href="/digitaledition" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Digital Edition|url: /digitaledition" data-eventname="nav-menu-primaryNav">Digital Edition</a></li><li class='level2-li  '><a href="/publications/3/editions/1179" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Archives|url: /publications/3/editions/1179" data-eventname="nav-menu-primaryNav">Archives</a></li><li class='level2-li  '><a href="/directories/2686-annual-manual" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Annual Manual|url: /directories/2686-annual-manual" data-eventname="nav-menu-primaryNav">Annual Manual</a></li><li class='level2-li  '><a href="/newsletters" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Newsletter|url: /newsletters" data-eventname="nav-menu-primaryNav">Newsletter</a></li><li class='level2-li  last'><a href="/directories/6666-contract-packaging-guide" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Contract Packaging Guide|url: /directories/6666-contract-packaging-guide" data-eventname="nav-menu-primaryNav">Contract Packaging Guide</a></li></ul></li><li class='level1-li  '><a href="/topics/2642-beverage-news" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: News|url: /topics/2642-beverage-news" data-eventname="nav-menu-primaryNav">News</a><ul class='level2'><li class='level2-li first '><a href="/articles/90274-top-100-beverage-companies-of-2016" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Top 100 Beverage Companies|url: /articles/90274-top-100-beverage-companies-of-2016" data-eventname="nav-menu-primaryNav">Top 100 Beverage Companies</a></li><li class='level2-li  last'><a href="/articles/90361-state-of-the-industry" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: 2017 State of the Industry|url: /articles/90361-state-of-the-industry" data-eventname="nav-menu-primaryNav">2017 State of the Industry</a></li></ul></li><li class='level1-li  '><a href="/topics/2237-category-focus" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Category Focus|url: /topics/2237-category-focus" data-eventname="nav-menu-primaryNav">Category Focus</a><ul class='level2'><li class='level2-li first '><a href="/topics/2238-carbonated-soft-drinks" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Carbonated Soft Drinks|url: /topics/2238-carbonated-soft-drinks" data-eventname="nav-menu-primaryNav">Carbonated Soft Drinks</a></li><li class='level2-li  '><a href="/topics/2239-bottled-water" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Bottled Water|url: /topics/2239-bottled-water" data-eventname="nav-menu-primaryNav">Bottled Water</a></li><li class='level2-li  '><a href="/topics/2240-juice-juice-drinks" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Juice &amp; Juice Drinks|url: /topics/2240-juice-juice-drinks" data-eventname="nav-menu-primaryNav">Juice &amp; Juice Drinks</a></li><li class='level2-li  '><a href="/topics/2241-sports-drinks" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Sports Drinks|url: /topics/2241-sports-drinks" data-eventname="nav-menu-primaryNav">Sports Drinks</a></li><li class='level2-li  '><a href="/topics/2242-tea-and-coffee" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Tea and Coffee|url: /topics/2242-tea-and-coffee" data-eventname="nav-menu-primaryNav">Tea and Coffee</a></li><li class='level2-li  '><a href="/topics/2243-energy-drinks-shots" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Energy Drinks &amp; Shots|url: /topics/2243-energy-drinks-shots" data-eventname="nav-menu-primaryNav">Energy Drinks &amp; Shots</a></li><li class='level2-li  '><a href="/topics/2245-alternative-drinks" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Alternative Drinks|url: /topics/2245-alternative-drinks" data-eventname="nav-menu-primaryNav">Alternative Drinks</a></li><li class='level2-li  '><a href="/topics/2244-beer" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Beer|url: /topics/2244-beer" data-eventname="nav-menu-primaryNav">Beer</a><ul class='level3'><li class='level3-li first '><a href="/2017-beer-market-report" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Beer Market Report|url: /2017-beer-market-report" data-eventname="nav-menu-primaryNav">Beer Market Report</a></li><li class='level3-li  last'><a href="/2016-craft-beer-report" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Craft Beer Report|url: /2016-craft-beer-report" data-eventname="nav-menu-primaryNav">Craft Beer Report</a></li></ul></li><li class='level2-li  last'><a href="/topics/2247-wine-spirits" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Wine &amp; Spirits|url: /topics/2247-wine-spirits" data-eventname="nav-menu-primaryNav">Wine &amp; Spirits</a></li></ul></li><li class='level1-li  '><a href="#" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: R&amp;D|url: #" data-eventname="nav-menu-primaryNav">R&amp;D</a><ul class='level2'><li class='level2-li first '><a href="/topics/2271-r-d-features" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Beverage R&amp;D Features|url: /topics/2271-r-d-features" data-eventname="nav-menu-primaryNav">Beverage R&amp;D Features</a></li><li class='level2-li  '><a href="/topics/2272-ingredient-spotlight" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Ingredient Spotlight|url: /topics/2272-ingredient-spotlight" data-eventname="nav-menu-primaryNav">Ingredient Spotlight</a></li><li class='level2-li  last'><a href="/topics/2270-r-d-news" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Beverage R&amp;D News|url: /topics/2270-r-d-news" data-eventname="nav-menu-primaryNav">Beverage R&amp;D News</a></li></ul></li><li class='level1-li  '><a href="#" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Packaging|url: #" data-eventname="nav-menu-primaryNav">Packaging</a><ul class='level2'><li class='level2-li first '><a href="/topics/2232-packaging-material" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Packaging Material|url: /topics/2232-packaging-material" data-eventname="nav-menu-primaryNav">Packaging Material</a></li><li class='level2-li  '><a href="/topics/2612-packaging-equipment" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Packaging Equipment|url: /topics/2612-packaging-equipment" data-eventname="nav-menu-primaryNav">Packaging Equipment</a></li><li class='level2-li  last'><a href="/topics/2193-new-packages" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: New Packages|url: /topics/2193-new-packages" data-eventname="nav-menu-primaryNav">New Packages</a></li></ul></li><li class='level1-li  '><a href="#" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Operations|url: #" data-eventname="nav-menu-primaryNav">Operations</a><ul class='level2'><li class='level2-li first '><a href="/topics/2230-plant-focus" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Plant Focus|url: /topics/2230-plant-focus" data-eventname="nav-menu-primaryNav">Plant Focus</a></li><li class='level2-li  '><a href="/topics/2236-distribution" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Distribution|url: /topics/2236-distribution" data-eventname="nav-menu-primaryNav">Distribution</a><ul class='level3'><li class='level3-li first last'><a href="/2017-fleet-graphics-award" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Fleet Graphics Award|url: /2017-fleet-graphics-award" data-eventname="nav-menu-primaryNav">Fleet Graphics Award</a></li></ul></li><li class='level2-li  last'><a href="/topics/2231-supplier-news" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Supplier News|url: /topics/2231-supplier-news" data-eventname="nav-menu-primaryNav">Supplier News</a></li></ul></li><li class='level1-li  '><a href="/topics/2644-new-products" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: New Products|url: /topics/2644-new-products" data-eventname="nav-menu-primaryNav">New Products</a></li><li class='level1-li  '><a href="#" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: More|url: #" data-eventname="nav-menu-primaryNav">More</a><ul class='level2'><li class='level2-li first '><a href="/topics/2645-white-papers" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: White Papers|url: /topics/2645-white-papers" data-eventname="nav-menu-primaryNav">White Papers</a></li><li class='level2-li  '><a href="http://www.clearseasresearch.com" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Market Research|url: http://www.clearseasresearch.com" data-eventname="nav-menu-primaryNav" target="_blank">Market Research</a></li><li class='level2-li  '><a href="/products" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Store|url: /products" data-eventname="nav-menu-primaryNav">Store</a></li><li class='level2-li  '><a href="http://orangetap.bnpmedia.com" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Custom Content &amp; Marketing Services|url: http://orangetap.bnpmedia.com" data-eventname="nav-menu-primaryNav" target="_blank">Custom Content &amp; Marketing Services</a></li><li class='level2-li  '><a href="/events" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Events|url: /events" data-eventname="nav-menu-primaryNav">Events</a></li><li class='level2-li  '><a href="https://www.bnpsolutions.com/bnp-brands/food-beverage-packaging-group/beverage-industry/" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Media Kit|url: https://www.bnpsolutions.com/bnp-brands/food-beverage-packaging-group/beverage-industry/" data-eventname="nav-menu-primaryNav" target="_blank">Media Kit</a></li><li class='level2-li  '><a href="/polls" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Polls|url: /polls" data-eventname="nav-menu-primaryNav">Polls</a></li><li class='level2-li  '><a href="http://beverageforum.com/" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: The Beverage Forum|url: http://beverageforum.com/" data-eventname="nav-menu-primaryNav" target="_blank">The Beverage Forum</a></li><li class='level2-li  '><a href="http://www.packagingstrategies.com/processexpo" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Process Expo|url: http://www.packagingstrategies.com/processexpo" data-eventname="nav-menu-primaryNav" target="_blank">Process Expo</a></li><li class='level2-li  last'><a href="/topics/3864-sponsored-content" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Sponsor Insights |url: /topics/3864-sponsored-content" data-eventname="nav-menu-primaryNav">Sponsor Insights </a></li></ul></li><li class='level1-li  '><a href="/media" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Multimedia|url: /media" data-eventname="nav-menu-primaryNav">Multimedia</a><ul class='level2'><li class='level2-li first '><a href="/videos" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Videos|url: /videos" data-eventname="nav-menu-primaryNav">Videos</a></li><li class='level2-li  '><a href="/media/photos" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Image Galleries|url: /media/photos" data-eventname="nav-menu-primaryNav">Image Galleries</a></li><li class='level2-li  '><a href="/media/podcasts/3856" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Podcast|url: /media/podcasts/3856" data-eventname="nav-menu-primaryNav">Podcast</a></li><li class='level2-li  '><a href="/ebooks" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: eBooks|url: /ebooks" data-eventname="nav-menu-primaryNav">eBooks</a></li><li class='level2-li  '><a href="/apps" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Mobile App|url: /apps" data-eventname="nav-menu-primaryNav">Mobile App</a></li><li class='level2-li  '><a href="/IPSs" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Interactive Product Spotlights|url: /IPSs" data-eventname="nav-menu-primaryNav">Interactive Product Spotlights</a></li><li class='level2-li  last'><a href="/events/category/2141" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Webinars|url: /events/category/2141" data-eventname="nav-menu-primaryNav">Webinars</a></li></ul></li><li class='level1-li  '><a href="/contactus" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Contact|url: /contactus" data-eventname="nav-menu-primaryNav">Contact</a><ul class='level2'><li class='level2-li first last'><a href="/newbeverageproductsubmission" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: New Product Submission Form|url: /newbeverageproductsubmission" data-eventname="nav-menu-primaryNav">New Product Submission Form</a></li></ul></li><li class='level1-li  last'><a href="https://www.bnpsolutions.com/bnp-brands/food-beverage-packaging-group/beverage-industry/" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Advertise|url: https://www.bnpsolutions.com/bnp-brands/food-beverage-packaging-group/beverage-industry/" data-eventname="nav-menu-primaryNav" target="_blank">Advertise</a></li></ul></div>
        </div>
      </nav>

      <div class="ad-leaderboard-container">
        <div id="div-gpt-ad-leaderboard" class="advertisement"></div>
      </div>

      <div class="container ">
        

  <article class="main-body page-article-show ">
    <div id="breadcrumbs" class="breadcrumbs"><a href="/" class="">Home</a> &raquo; Private-label beverages performing well in changing marketplace</div>
    

    

    <span class="topics"><a href="/topics/2239-bottled-water" class="topic">Bottled Water</a><span class="del"></span><a href="/topics/2242-tea-and-coffee" class="topic">Tea and Coffee</a><span class="del"></span><a href="/topics/2613-channel-strategies" class="topic">Channel Strategies</a></span>

    


    <h1 class="headline">Private-label beverages performing well in changing marketplace</h1>

      <h2 class="sub-headline">Jet.com launches new private-label brand, Uniquely J</h2>

      <figure class="article-featured-image">
    <div class="article-featured-image__image" style="background-image: url(//www.bevindustry.com/ext/resources/issues/2017/December/Uniquely-J-Badass-Espresso-Beverage-Industry.jpg?1513101582); background-size: cover"><img alt="Uniquely J" src="//www.bevindustry.com/ext/resources/issues/2017/December/Uniquely-J-Badass-Espresso-Beverage-Industry.jpg?1513101582" /></div>

      <figcaption class="article-featured-image__caption">In October, Jet.com announced the release of a new private-label brand, Uniquely J. Badass Fair Trade Espresso is among more than 50 SKUs available on the website. (Image courtesy of Elmwood)</figcaption>
  </figure>


    <div class="content">
      <section class="additional">
          <div class="date">December 13, 2017</div>

        <div class="author"><a href="/authors/1880-barbara-harfmann">Barbara Harfmann</a></div>

        <div class="article-toolbar">
  <div class="tags">KEYWORDS <a href="/keywords/3418-convenience-stores">convenience stores</a>  /  <a href="/keywords/6508-ecommerce">ecommerce</a>  /  <a href="/keywords/904-private-label">private label</a>  /  <a href="/keywords/2124-store-brands">store brands</a></div>
      <a href="http://www.bnpmedia.com/reprints" target="_blank" class="article-toolbar__reprints-link">
        Reprints
      </a>
</div><!-- end toolbar -->


        <div class="social-networking">
  <div class="addthis-toolbox addthis_32x32_style" id="sharing-toolbox"></div>
</div>



        
<div class="comment-count">
      <a href="#comments">
        No Comments
      </a>
</div>


        

        <div id="div-gpt-ad-article-body-sky" class="advertisement"></div>
      </section>

      <div class="body"><style type="text/css">
.standardAsideRight{
width: 50%;
margin-left: 8px;
padding: 0px;
color: #808080;
float: right;
font-size: 14px;
text-align: center;
}

.standardAsideRight img{
margin-bottom: 5px;
}

.standardAsideRight p{
margin: 0px;
text-align: left;
}

@media screen and (max-width: 700px){
    .standardAsideRight{
display: block;
width: 100%;
margin-top: 8px;
margin-bottom: 8px;
    }
    .standardAsideRight img{
max-width: 60%;
    }
}




.modal_background{
	z-index: 10; 
	width: 100%; 
	height: 100%; 
	position: fixed; 
	top: 0; 
	left: 0;
	background-color: rgba(48,48,48, .8);
	overflow: scroll;
	display: none;
	text-align: center;
}

.modal_content{
	z-index: 11;
	padding: 10px;
	background-color: #000000;
	text-align: left;
	color: #ffffff;
	margin-left: auto;
	margin-right: auto;
	margin-top: 60px;
	width: 60%;
	overflow: hidden;
}
@media only screen and (max-width: 700px){
    .modal_content{
        width: 80%;
    }
}

.modal_close{
	cursor: pointer;
	float: right;
	font-size: 20px;
	font-weight: bold;
}
.modal_close a:hover{
    color: #e81123;
    opacity: 1;
}
</style>

<script type="text/javascript">
// This function makes the modal visible. The modal ID is used as an argument.
function openModal(modalID){
	document.getElementById(modalID).style.display="block";
}

// This function hides the modal. The modal ID is used as an argument.
function closeModal(modalID){
	document.getElementById(modalID).style.display="none";
}
</script>



<p>Although the economy is fairly stable, today&rsquo;s consumers view the consumer packaged goods (CPGs) market differently, buying products first based on need and second based on brand, a plus for private-label marketers, says Susan Viamari, vice president of Thought Leadership for Chicago-based Information Resources Inc. (IRI).</p>

<p>&ldquo;As detailed in our <a href="/keywords/904-private-label" target="_blank">private-label</a> trends report, private label is viewed as a viable CPG solution, not just a low-priced alternative to a national brand option,&rdquo; Viamari says. &ldquo;Today&rsquo;s consumers, particularly younger consumers, increasingly make product selections to address specific needs/wants, and secondarily [based] on the name on the front of the package.&rdquo;</p>

<p>In its September report titled &ldquo;Realigning for Growth: Win by Innovating across CPG Market Segments,&rdquo; the market research firm notes that American consumers are guided by such attributes as single-serve packaging, minimal calorie counts, high protein or gluten free.</p>

<p>&ldquo;The shift in thinking &mdash; and buying behaviors &mdash; has come about quickly,&rdquo; the report states. &ldquo;In just the last decade, consumers&rsquo; choices have moved away from a focus on form (water or coffee, for instance) and a spotlight on brand to an emphasis on the benefits for the buyer. The beverage sector has been changing at a much faster clip than many other CPG segments.&rdquo;</p>

<p>As a result, private-label beverages are performing well. In U.S. multi-outlets, private-label beverages generated dollar sales of more than $7.8 billion for the 52 weeks ending Oct. 8, a 7 percent increase compared with the prior-year period, IRI data indicates. National and private-label beverage brands combined accounted for sales of more than $92.4 billion, a 1.2 percent increase year-over-year, according to the data.</p>

<aside class="standardAsideRight"><a onclick="openModal('modal1');"><img alt="Private Label Beverage Sales by Segment - Beverage Industry" src="/ext/resources/issues/2017/December/Private-Label-Segment-Sales-Chart-Beverage-Industry-inline.jpg" style="cursor: pointer;" /></a><br />
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px;">Click image to expand</p>
<p>Private-label beverage sales by segment for the 52 weeks ending Oct. 8, according to Information Resources Inc. (IRI).</p>
</aside>

<p>&ldquo;Both non-alcoholic and alcoholic private-label beverages outperformed the industry overall and the private-label sector of the industry,&rdquo; Viamari explains. &ldquo;Liquor has been a standout, with double-digit growth on a much smaller base.</p>

<p>&ldquo;In the alcoholic private-label sector, premixed coolers and wine saw phenomenal growth (coolers up 64.8 percent; wine up 70.3 percent),&rdquo; she continues. &ldquo;Growth in this area is largely attributed to rapidly increasing assortment. Additionally, private-label wine is moving more units with promotional support, and price is higher versus prior year due to more premium selection and price increases.&rdquo;</p>

<p>Total liquor dollar sales increased 1.9 percent, while private-label liquor sales rose nearly 17 percent, she adds.</p>

<p>Within the private-label alcohol market, wine is outperforming spirits, says Eric Schmidt, director of alcohol research at New York-based Beverage Marketing Corporation (BMC).</p>

<p>&ldquo;Wine already has plenty of choices, and companies like Costco and 7-Eleven are giving similar quality wines priced 20 percent lower than competing brands,&rdquo; he says. &ldquo;In alcohol, the main factor is price. Private label offers the consumer great value for the money.&rdquo;</p>

<p>To that end, Irving, Texas-based 7-Eleven Inc. announced the expansion of its selection of private brand wines with the launch of Trojan Horse white wines in Chardonnay and Pinot Grigio varietals. Each 750-ml bottle has a suggested retail price of $6.99.</p>

<p>Although private-label performance varies by category, liquid refreshment beverages are growing faster than the total market, notes Gary Hemphill, managing director of research at BMC.</p>

<p>&ldquo;A significant part of that growth is driven by water &mdash; both sparkling and still,&rdquo; Hemphill says. &ldquo;In refreshment beverages, bottled water is the star private-label performer, likely driven by the reality that consumers are less brand loyal in that category. Some other categories are doing well also, but most of them from a very small private-label base such as energy and [ready-to-drink] (RTD) coffee.&rdquo;</p>

<p>&nbsp;</p>

<h3>Brewing savings</h3>

<p>Jordan Rost, vice president of consumer insights at New York-based Nielsen, also highlights the positive performance of private-label tea and coffee, citing Nielsen data ending Sept. 30.</p>

<p>&ldquo;For example, the refrigerated liquid tea category is growing at 4.5 percent in dollars overall. Private label varieties are up 4.7 percent, slightly outpacing branded growth at 4.5 percent,&rdquo; Rost says. &ldquo;Despite the fact that the coffee category is actually contracting, posting declines of close to 1 percent this year, &hellip; store-branded coffee saw growth of 13 percent. Private-label coffee has grown nearly two share points to represent 15 percent of coffee category dollars.</p>

<p>&ldquo;Similarly, herbal tea has seen double-digit growth (up 11 percent in dollars versus [a] year ago) from private-label products, which far outpaces branded herbal teas, which saw 3 percent growth,&rdquo; he continues.</p>

<p>IRI&rsquo;s Viamari notes several non-alcohol private-label categories are experiencing &ldquo;mid-size&rdquo; double-digit growth, including milk flavoring/cocoa mixes, up 37.4 percent; energy drinks, up 14.8 percent; coffee, up 14.8 percent; and shelf-stable non-fruit drinks, up 12.7 percent. The RTD coffee and tea market is seeing triple-digit growth of 206.7 percent, she adds.</p>

<p>&ldquo;Coffee is one of the largest private-label categories; the others are &lsquo;mid-size&rsquo; based on dollar sales,&rdquo; Viamari says. &ldquo;These categories support key beverage trends &mdash; on-the-go energy, healthier-for-you, exciting flavors and experiences.&rdquo;</p>

<p>In its October report titled &ldquo;Private Label 2017: The Evolution of Private Label in a Transforming Marketplace,&rdquo; IRI notes that the private-label marketplace is rapidly evolving, particularly as new market entrants turn &ldquo;the old way&rdquo; on its head.</p>

<p>&ldquo;Costco is focused on driving private label penetration from the current rate of about 25 percent of sales to 37 percent of sales; focus is on Kirkland Signature natural and organic products and increased scope of co-branded products,&rdquo; the report states. &ldquo;&hellip; Amazon.com&rsquo;s private-label sales (all-inclusive) are expected to top $4 billion this year, including $700 million in private-label sales from newly acquired Whole Foods.&rdquo;</p>

<p>&nbsp;</p>

<h3>Evolving marketplace</h3>

<p>As eCommerce and its private-label presence continues to grow, more online companies are launching private-label brands as well.</p>

<p>For example, in October, online retailer Jet.com, a division of Bentonville, Ark.-based Walmart Stores Inc., announced the release of its new private-label brand, Uniquely J, which aims to disrupt the eCommerce experience by &ldquo;injecting more fun into shopping for groceries online,&rdquo; the company said in a statement at the time of release.</p>

<p>Brand design consultant Elmwood designed the brand experience for Uniquely J, which premiered more than 50 SKUs in the coffee, cleaning, paper and food storage categories. The brand&#39;s packaging features illustrations and is designed to meet the unique needs and shopping behavior of the 21st century urban millennial, the statement says.</p>

<p>The positioning of products in-store continues to be a factor in the success, or lack thereof, for foods and beverages, states Chicago-based Mintel in its February report titled &ldquo;Private Label Food and Drink Trends &ndash; US.&rdquo;</p>

<p>&ldquo;Looking across beverage categories, private-label items typically found on or near the perimeter of the store, such as bottled water, almond milk and yogurt drinks, have done well. According to Mintel&rsquo;s &lsquo;Bottled Water &ndash; US, January 2016&rsquo; report, private-label brands saw some of the strongest growth from 2014 [to] 2015 since price is important to 62 percent of consumers when purchasing bottled water,&rdquo; the report states.</p>

<p>Private-label dairy products also are resonating as they represent 58.9 percent of dairy milk sales, while the popularity of almond milk led to a 50.8 percent increase in private-label almond milk sales from November 2014 to November 2015, according to Mintel&rsquo;s March 2016 &ldquo;Dairy Milk &ndash; US&rdquo; report.</p>

<p>Niche categories like almond milk are helping private-label marketers expand their product offerings, BMC&rsquo;s Hemphill says.</p>

<p>&ldquo;In refreshment beverages, private-label marketers have been quicker to move into niche segments because these are the fastest-growing segments,&rdquo; he explains. &ldquo;Historically, private label was more focused on the largest categories because they offered the greatest volume opportunities but this has changed as the marketplace has shifted.&rdquo;</p>

<p>BMC&rsquo;s Schmidt adds, &ldquo;Within alcohol, with the growth of the big box and convenience channel, we&rsquo;ve seen a proliferation of brands in the marketplace.&rdquo;</p>

<p>Looking across all categories, Nielsen&rsquo;s Rost notes that private-label products comprise approximately 20 percent dollar share on average at a total channel level.</p>

<p>&ldquo;By comparison, the value grocery channel stands out as the most private-label focused. With 49 percent of dollars represented by private label, these deep-discount retailers hold store brands close to their strategic priorities,&rdquo; Rost says. &ldquo;&hellip; While store brands represent just 16 percent of coffee sales in conventional grocery, private labels comprise 48 percent dollar share in the value grocery channel. The same divergence is present among soft drinks (15 percent store brand share of soft drinks in value grocery vs. 7 percent store brand dollar share in conventional grocery) and shelf-stable juices and drinks (41 percent store brand share of shelf-stable juices and drinks in value grocery vs. 16 percent store brand dollar share in conventional grocery).&rdquo;</p>

<p>IRI&rsquo;s Viamari adds: &ldquo;The convenience channel is historically a very strong beverage channel. Private-label performance within c-store is solid, but private-label beverages are outperforming by a significant margin. Sales are still relatively low, but assortment and growth is quite strong.&rdquo;</p>

<p>Consumers also continue to rely on private-label products to help make ends meet particularly because 31 percent of U.S. households are struggling to afford groceries in the third quarter of 2017, according to IRI Consumer Connect survey results.</p>

<p style="text-align: center; margin-bottom: 0px;"><a onclick="openModal('modal2');"><img src="/ext/resources/issues/2017/December/Private-Label-Sales-Chart-Beverage-Industry-2.jpg" alt="Private Label Six Month Sales Chart - Beverage Industry" style="max-width: 100%; cursor: pointer;" /></a></p>
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px; color: #808080; font-size: 14px;">Click image to expand</p>
<p style="margin-top: 0px; color: #808080; font-size: 14px;">A majority of consumers anticipate more frequently purchasing private-label options during the next six months, particularly millennials and lower-income consumers, IRI’s Susan Viamari says. (Image courtesy of IRI)</p>


<p>&ldquo;As a result, 89 percent of these lower-earning shoppers and 90 percent of millennials are buying private-label brands to save money,&rdquo; the market research firm says. &ldquo;Seven out of 10 millennials prefer stores that offer a wide selection of private-label products; nearly 66 percent often buy private label over name brands.&rdquo;</p>

<p>Driven by more product options and cost-conscious consumers, private-label beverages are expected to continue growing, market research analysts say.</p>

<p>&ldquo;With the growth in beverage alcohol, the future for quality, lower-priced alternatives to name brands looks positive, particularly as the consumer becomes more cost conscious,&rdquo; BMC&rsquo;s Schmidt says.</p>

<p>IRI&rsquo;s Viamari adds: &ldquo;Prospects for private label growth are good. Consumers see private label as a viable option &mdash; good value and good quality.&rdquo; <strong>BI</strong></p>

<div class="modal_background" id="modal1">
	<div class="modal_content">
		<span class="modal_close"><a onclick="closeModal('modal1');">X</a></span>
		<br />
		<p style="text-align: center;"><img src="/ext/resources/issues/2017/December/Private-Label-Beverage-Sales-by-Segment-Beverage-Industry-large.jpg" alt="Private Label Beverage Sales by Segment - Beverage Industry" />
		<p>Private-label beverage sales by segment for the 52 weeks ending Oct. 8, according to Information Resources Inc. (IRI).</p>
	</div>
</div>


<div class="modal_background" id="modal2">
	<div class="modal_content">
		<span class="modal_close"><a onclick="closeModal('modal2');">X</a></span>
		<br />
		<p style="text-align: center;"><img src="/ext/resources/issues/2017/December/Private-Label-Sales-Chart-Beverage-Industry-large.jpg" alt="Private Label Six Month Beverage Sales - Beverage Industry" />
		<p>A majority of consumers anticipate more frequently purchasing private-label options during the next six months, particularly millennials and lower-income consumers, IRI’s Susan Viamari says. (Image courtesy of IRI)</p>
	</div>
</div></div>


    </div>

    

      <section class="editorial-content article-show-bottom">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>
	Did you enjoy this article? <strong><a href="https://bnp.dragonforms.com/BNP6078_Benew?pk=WARTCL" target="_blank">Click here</a></strong> to subscribe to <em>Beverage Industry</em></p>
      </div>

    </div>
  </section>


    

      <div class="recent-articles">
        <h3 class="feature-title">
    Recent Articles by <a href="/authors/1880-barbara-harfmann">Barbara Harfmann</a>
</h3>
<div class="records">
	  <div class="record">
	    <h2 class="headline"><a href="https://www.bevindustry.com/articles/90714-teas-mass-appeal-resonates-across-beverages" rel="">Tea’s mass appeal resonates across beverages</a></h2>
	  </div>
	  <div class="record">
	    <h2 class="headline"><a href="https://www.bevindustry.com/articles/90733-craft-soda-company-expands-product-line-packaging" rel="">Craft soda company expands product line, packaging</a></h2>
	  </div>
	  <div class="record">
	    <h2 class="headline"><a href="https://www.bevindustry.com/articles/90701-wms-wcs-optimize-warehouse-operations" rel="">WMS, WCS optimize warehouse operations</a></h2>
	  </div>
	  <div class="record">
	    <h2 class="headline"><a href="https://www.bevindustry.com/articles/90698-blow-molding-equipment-cuts-costs-materials" rel="">Blow-molding equipment cuts costs, materials</a></h2>
	  </div>
</div>


      </div>

        <div class="article-author-bio">
    <div class="records">
        <div class="record">
            <div class="author_image"><img alt="Barbara-h200x200" border="0" src="//www.bevindustry.com/ext/resources/Contact_Us_Page/thumb/barbara-h200x200.png?1431969775" /></div>

            <div class="author_bio "><p>
	Barbara Harfmann, managing editor of <em>Beverage Industry</em>, visits beverage companies for cover stories and facility tours, and writes and edits for the magazine&rsquo;s print and online components. She also represents the magazine at trade shows and events. She earned a Bachelor of Science in Mass Communications and Public Relations from Illinois State University.</p></div>
        </div>
    </div>
  </div>


      <section class="sidebar related-content">
        <div class="records show articles related-content__articles">
          <h3 class="current related-content__title">Related Articles</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.bevindustry.com/articles/89974-beverage-sales-vary-across-discount-retailers" data-eventaction="related-content-article-headline-link" data-eventcategory="click" data-eventlabel="https://www.bevindustry.com/articles/89974-beverage-sales-vary-across-discount-retailers" data-eventname="related-content-article-headline-link" title="Beverage sales vary across discount retailers">Beverage sales vary across discount retailers</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.bevindustry.com/articles/88942-private-label-beverages-focus-on-healthy-living" data-eventaction="related-content-article-headline-link" data-eventcategory="click" data-eventlabel="https://www.bevindustry.com/articles/88942-private-label-beverages-focus-on-healthy-living" data-eventname="related-content-article-headline-link" title="Private-label beverages focus on healthy living">Private-label beverages focus on healthy living</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.bevindustry.com/articles/89921-beverage-market-a-bright-spot-for-supermarkets-channel" data-eventaction="related-content-article-headline-link" data-eventcategory="click" data-eventlabel="https://www.bevindustry.com/articles/89921-beverage-market-a-bright-spot-for-supermarkets-channel" data-eventname="related-content-article-headline-link" title="Beverage market a bright spot for supermarkets channel">Beverage market a bright spot for supermarkets channel</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.bevindustry.com/articles/89596-convenience-stores-appeal-to-the-masses" data-eventaction="related-content-article-headline-link" data-eventcategory="click" data-eventlabel="https://www.bevindustry.com/articles/89596-convenience-stores-appeal-to-the-masses" data-eventname="related-content-article-headline-link" title="Convenience stores appeal to the masses">Convenience stores appeal to the masses</a></h2>
            </article>
        </div>
        <div class="records show products related-content__products">
          <h3 class="current related-content__title">Related Products</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.bevindustry.com/products/552-cleaninginplace-dairy-food-and-beverage-operations-3rd-edition" data-eventaction="related-content-product-name-link" data-eventcategory="click" data-eventlabel="https://www.bevindustry.com/products/552-cleaninginplace-dairy-food-and-beverage-operations-3rd-edition" data-eventname="related-content-product-name-link" title="Cleaning-in-Place: Dairy, Food and Beverage Operations, 3rd Edition">Cleaning-in-Place: Dairy, Food and Beverage Operations, 3rd Edition</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.bevindustry.com/products/550-food-and-beverage-management-4th-edition" data-eventaction="related-content-product-name-link" data-eventcategory="click" data-eventlabel="https://www.bevindustry.com/products/550-food-and-beverage-management-4th-edition" data-eventname="related-content-product-name-link" title="Food and Beverage Management, 4th Edition">Food and Beverage Management, 4th Edition</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.bevindustry.com/products/548-the-soft-drinks-companion-a-technical-handbook-for-the-beverage-industry" data-eventaction="related-content-product-name-link" data-eventcategory="click" data-eventlabel="https://www.bevindustry.com/products/548-the-soft-drinks-companion-a-technical-handbook-for-the-beverage-industry" data-eventname="related-content-product-name-link" title="The Soft Drinks Companion: A Technical Handbook for the Beverage Industry">The Soft Drinks Companion: A Technical Handbook for the Beverage Industry</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.bevindustry.com/products/549-beverage-quality-and-safety" data-eventaction="related-content-product-name-link" data-eventcategory="click" data-eventlabel="https://www.bevindustry.com/products/549-beverage-quality-and-safety" data-eventname="related-content-product-name-link" title="Beverage Quality and Safety">Beverage Quality and Safety</a></h2>
            </article>
        </div>
        <div class="records show events related-content__events">
          <h3 class="current related-content__title">Related Events</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.bevindustry.com/events/605-private-label-istanbul-2012" data-eventaction="related-content-event-title-link" data-eventcategory="click" data-eventlabel="https://www.bevindustry.com/events/605-private-label-istanbul-2012" data-eventname="related-content-event-title-link" title="PRIVATE LABEL ISTANBUL 2012">PRIVATE LABEL ISTANBUL 2012</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.bevindustry.com/events/636-food-technology-and-innovation-forum-2012" data-eventaction="related-content-event-title-link" data-eventcategory="click" data-eventlabel="https://www.bevindustry.com/events/636-food-technology-and-innovation-forum-2012" data-eventname="related-content-event-title-link" title="Food Technology and Innovation Forum 2012">Food Technology and Innovation Forum 2012</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.bevindustry.com/events/491-food-plant-of-the-future-building-realistic-sustainability-into-food-and-beverage-plants" data-eventaction="related-content-event-title-link" data-eventcategory="click" data-eventlabel="https://www.bevindustry.com/events/491-food-plant-of-the-future-building-realistic-sustainability-into-food-and-beverage-plants" data-eventname="related-content-event-title-link" title="Food Plant of the Future: Building Realistic Sustainability into Food and Beverage Plants">Food Plant of the Future: Building Realistic Sustainability into Food and Beverage Plants</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.bevindustry.com/events/1018-what-consumers-want-how-honey-helps-formulate-clean-label-beverages" data-eventaction="related-content-event-title-link" data-eventcategory="click" data-eventlabel="https://www.bevindustry.com/events/1018-what-consumers-want-how-honey-helps-formulate-clean-label-beverages" data-eventname="related-content-event-title-link" title="What Consumers Want: How Honey Helps Formulate Clean Label Beverages">What Consumers Want: How Honey Helps Formulate Clean Label Beverages</a></h2>
            </article>
        </div>
        <div class="records show directories related-content__directories">
          <h3 class="current related-content__title">Related Directories</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2686-annual-manual/listing/5823-beverage-industries-llc" data-eventaction="related-content-directory-listing-link" data-eventcategory="click" data-eventlabel="/directories/2686-annual-manual/listing/5823-beverage-industries-llc" data-eventname="related-content-directory-listing-link" target="_blank" title="Beverage Industries LLC">Beverage Industries LLC</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2686-annual-manual/listing/7808-united-food-and-beverage-llc" data-eventaction="related-content-directory-listing-link" data-eventcategory="click" data-eventlabel="/directories/2686-annual-manual/listing/7808-united-food-and-beverage-llc" data-eventname="related-content-directory-listing-link" target="_blank" title="United Food and Beverage LLC">United Food and Beverage LLC</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2686-annual-manual/listing/7816-the-drink-ink" data-eventaction="related-content-directory-listing-link" data-eventcategory="click" data-eventlabel="/directories/2686-annual-manual/listing/7816-the-drink-ink" data-eventname="related-content-directory-listing-link" target="_blank" title="The Drink Ink">The Drink Ink</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2686-annual-manual/listing/6547-nor-cal-beverage-co-inc" data-eventaction="related-content-directory-listing-link" data-eventcategory="click" data-eventlabel="/directories/2686-annual-manual/listing/6547-nor-cal-beverage-co-inc" data-eventname="related-content-directory-listing-link" target="_blank" title="Nor-Cal Beverage Co. Inc.">Nor-Cal Beverage Co. Inc.</a></h2>
            </article>
        </div>
  </section>


    
<script src="/javascripts/pages/comments.js?1513060723" type="text/javascript"></script>

<a name="comments_anchor"></a>
<a name="comments"></a>
<div class="box4 comment" id="comments-container">
	<div class="records" id="add-comment">
		<div id="comment_form_wrapper">
  <div class="record">
    <div id="comment_notice" class="warning"></div>
    <a name="comment_form"></a>
      You must <a href="/user/login">login</a> or <a href="/user/new">register</a> in order to post a comment.
  </div>
</div>

	</div>
	<div class="records" id="comment-list" data-comment-location="/articles/90754-private-label-beverages-performing-well-in-changing-marketplace/comments"></div>
	<div id="report-abusive-comment-form" style="display: none;">
		<div class="modal">
			<a class="close"></a>
			<h2>Report Abusive Comment</h2>
			<form accept-charset="UTF-8" action="/comments/flag/article/" class="form" id="comment_flag_form" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="_method" type="hidden" value="put" /><input name="authenticity_token" type="hidden" value="UTNt+MeX+fzF1jJSxyExutuRwyqWEXwN0NvkUE6h8Lg=" /></div>
				<label for="reason">Thank you for helping us to improve our forums. Is this comment offensive? Please tell us why.</label>
				<textarea cols="40" id="reason" name="reason" rows="5">
</textarea>
				<p><input class="button" name="commit" rel="nofollow" type="submit" value="Submit Report" /></p>
</form>		</div>
	</div>
	<script type="text/javascript">
		function initReportAbusiveCommentForm () {
			$("#report-abusive-comment-form").overlay({
				top: 'center',
				expose: { color: '#000', loadSpeed: 200, opacity: 0.6 },
				closeOnClick: true
			});

			$("#comment-list").delegate (".modalInput", "click", function(e) {
				e.preventDefault();
				e.stopPropagation();
				$("#comment_flag_form").attr ("action", "/comments/flag/article/" + e.target.href.split (/\#id=/)[1]);
				$("#report-abusive-comment-form").overlay().load();
			});
		}
		$(document).ready(
			function () {
				if (window.customInitReportAbusiveCommentForm) {
					window.customInitReportAbusiveCommentForm ();
				}
				else {
					initReportAbusiveCommentForm ();
				}
			}
		);
	</script>
</div>


  </article>





        <aside class="interior-sidebar">
  <div class="wrapper">
      <div id="div-gpt-ad-sidebar-sky" class="advertisement"></div>

    <div class="subscribe-now subscribe-now--dropdown" id="subscribe-now">
      <a href="#" class="subscribe-now__subscribe-link" data-eventaction="interior-subscribe-now-link" data-eventcategory="click" data-eventlabel="#" data-eventname="interior-subscribe-now-link">Subscribe For Free!</a>
      <nav class="subscribe-now__nav">
        
<nav class="navigation  " id="subscriptions">
  <div class="navigation"><ul class="navigation-level1__items">
    
<li class="navigation-level1__item">
  <a href="https://bnp.dragonforms.com/BNP6078_BEnew&amp;pk=W.HOME" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Print &amp; Digital Edition Subscriptions|https://bnp.dragonforms.com/BNP6078_BEnew&amp;pk=W.HOME" data-eventname="subscriptions">Print &amp; Digital Edition Subscriptions</a>
</li>  
<li class="navigation-level1__item">
  <a href="/eNewsletters" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Beverage Industry Insider eNewsletter|/eNewsletters" data-eventname="subscriptions">Beverage Industry Insider eNewsletter</a>
</li>  
<li class="navigation-level1__item">
  <a href="https://bnp.sub-forms.com/BNP6631_BEVIND527create&amp;pk=RHOME" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Online Registration|https://bnp.sub-forms.com/BNP6631_BEVIND527create&amp;pk=RHOME" data-eventname="subscriptions">Online Registration</a>
</li>  
<li class="navigation-level1__item">
  <a href="/apps" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Mobile App|/apps" data-eventname="subscriptions">Mobile App</a>
</li>  
<li class="navigation-level1__item">
  <a href="/customerservice" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Subscription Customer Service|/customerservice" data-eventname="subscriptions">Subscription Customer Service</a>
</li>  

</ul></div>
</nav>      </nav>
    </div>

    <hr class="divider" />

        <section class="editorial-content video-brightcove-home">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <div class="records videos">  
  <div 
    data-playlist-id="944425736001" 
    data-player-url="/videos" 
    data-video-play-arrow="/images/video/play_arrow3.png" 
    data-randomize-videos="true"
    max_videos_visible="1"
    data-autoplay="true"
    data-carousel="true"
    data-max-thumbnails-visible="0"
    max_videos_visible="4">
  </div>
</div>
      </div>

    </div>
  </section>


        <a href="/videos" class="view-more" data-eventaction="interior-sidebar-view-more-link" data-eventcategory="click" data-eventlabel="/videos" data-eventname="interior-sidebar-view-more-link">More Videos</a>

    <hr class="divider" />

      <div id="div-gpt-ad-sidebar-mrect" class="advertisement"></div>

    


    <hr class="divider" />

      <section class="editorial-content interior-sidebar-1">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>
	<a href="http://www.bevindustry.com/videos?bctid=4899566383001"><img alt="How To, Directory Videos" src="/ext/resources/Generic_Images/custom-content-responsive/How-To-Directory-Videos_360.png" /></a></p>

      </div>

    </div>
  </section>


    
<section class="box5 featured-upcoming-events">
  <div class="records vevent featured-upcoming-events__wrapper">
    <h3 class="feature-title featured-upcoming-events__title">Events</h3>

        <div class="record featured-upcoming-events__event">
          <div class="date featured-upcoming-events__date">April 24, 2018</div>
          <h2 class="headline featured-upcoming-events__headline">
            <a href="https://www.bevindustry.com/events/1036-the-beverage-forum" class="url" data-eventaction="featured-upcoming-events-headline" data-eventcategory="click" data-eventlabel="https://www.bevindustry.com/events/1036-the-beverage-forum" data-eventname="featured-upcoming-events-headline" title="The Beverage Forum">The Beverage Forum</a>
          </h2>
          <div class="abstract description featured-upcoming-events__description">The 2018 Beverage Forum is returning to Chicago! For 25 years this elite event has been bringing top-level beverage executives to share knowledge, network, and engage in intimate discussions with industry leaders.</div>
        </div>

    <div class="abstract description featured-upcoming-events__actions">
      <a href="https://www.bevindustry.com/events" class="more" data-eventaction="featured-upcoming-events-more-link" data-eventcategory="click" data-eventlabel="https://www.bevindustry.com/events" data-eventname="featured-upcoming-events-more-link">View All</a>
        <a href="https://www.bevindustry.com/events/new" class="more" data-eventaction="featured-upcoming-events-more-submit-link" data-eventcategory="click" data-eventlabel="https://www.bevindustry.com/events/new" data-eventname="featured-upcoming-events-more-submit-link">Submit An Event</a>
    </div>
  </div>
</section>


          <section class="featured-poll">
            <h1 class="featured-poll__title">Poll</h1>
            
  <h3 class="feature-title">Innovation <span>of the Year</span></h3>


  <form accept-charset="UTF-8" action="/polls/139/vote" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="yPDtrQcmNatYguO/U3d1WKl8VGtwpjZLX8UfjweTXGE=" /></div>
      <div class="question">What was your favorite Innovation of the Year?</div>
      <div class="answers">
        <div class="answer">
          <span>
            <input data-eventaction="poll-answer-radio-button" data-eventcategory="click" data-eventlabel="origin: interior-sidebar|question: 164|answer: 1471|index:0" data-eventname="poll-answer-radio-button" id="question_164_answer_1471" name="question[164][answer]" type="radio" value="1471" />
          </span>
          <label data-eventaction="poll-answer-label" data-eventcategory="click" data-eventlabel="question: 164|answer: 1471|index:0" data-eventname="poll-answer-label" for="question_164_answer_1471">Celsius Heat</label>
        </div>
        <div class="answer">
          <span>
            <input data-eventaction="poll-answer-radio-button" data-eventcategory="click" data-eventlabel="origin: interior-sidebar|question: 164|answer: 1475|index:1" data-eventname="poll-answer-radio-button" id="question_164_answer_1475" name="question[164][answer]" type="radio" value="1475" />
          </span>
          <label data-eventaction="poll-answer-label" data-eventcategory="click" data-eventlabel="question: 164|answer: 1475|index:1" data-eventname="poll-answer-label" for="question_164_answer_1475">Dreaming Cow LUSH</label>
        </div>
        <div class="answer">
          <span>
            <input data-eventaction="poll-answer-radio-button" data-eventcategory="click" data-eventlabel="origin: interior-sidebar|question: 164|answer: 1474|index:2" data-eventname="poll-answer-radio-button" id="question_164_answer_1474" name="question[164][answer]" type="radio" value="1474" />
          </span>
          <label data-eventaction="poll-answer-label" data-eventcategory="click" data-eventlabel="question: 164|answer: 1474|index:2" data-eventname="poll-answer-label" for="question_164_answer_1474">Fusion</label>
        </div>
        <div class="answer">
          <span>
            <input data-eventaction="poll-answer-radio-button" data-eventcategory="click" data-eventlabel="origin: interior-sidebar|question: 164|answer: 1473|index:3" data-eventname="poll-answer-radio-button" id="question_164_answer_1473" name="question[164][answer]" type="radio" value="1473" />
          </span>
          <label data-eventaction="poll-answer-label" data-eventcategory="click" data-eventlabel="question: 164|answer: 1473|index:3" data-eventname="poll-answer-label" for="question_164_answer_1473">Lemon Lemon</label>
        </div>
        <div class="answer">
          <span>
            <input data-eventaction="poll-answer-radio-button" data-eventcategory="click" data-eventlabel="origin: interior-sidebar|question: 164|answer: 1472|index:4" data-eventname="poll-answer-radio-button" id="question_164_answer_1472" name="question[164][answer]" type="radio" value="1472" />
          </span>
          <label data-eventaction="poll-answer-label" data-eventcategory="click" data-eventlabel="question: 164|answer: 1472|index:4" data-eventname="poll-answer-label" for="question_164_answer_1472">Wild Tonic Jun Kombucha Ale</label>
        </div>
      </div>
    <input class="button" data-eventaction="poll-answer-submit" data-eventcategory="click" data-eventlabel="question: 139" data-eventname="poll-submit" name="commit" type="submit" value="Submit" />
</form>
    <a href="/polls/139-innovation-of-the-year/results" class="first more" data-eventaction="poll-show-results-link" data-eventcategory="click" data-eventlabel="/polls/139-innovation-of-the-year/results" data-eventname="poll-show-results-link">View Results</a>
  <a href="https://www.bevindustry.com/polls" class="more" data-eventaction="poll-archive-link" data-eventcategory="click" data-eventlabel="https://www.bevindustry.com/polls" data-eventname="poll-archive-link">Poll Archive</a>


          </section>

    <section class="featured-products">
  <h1 class="featured-products__title">Products</h1>

  <div class="featured-products__container">
      <article class="featured-product featured-product--has-image">
          <figure class="featured-product__image">
            <a href="/products/552-cleaninginplace-dairy-food-and-beverage-operations-3rd-edition" class="featured-product__thumbnail" data-eventaction="featured-product-image" data-eventcategory="click" data-eventlabel="/products/552-cleaninginplace-dairy-food-and-beverage-operations-3rd-edition" data-eventname="featured-product-image"><img alt="Cleaning-in-Place: Dairy, Food and Beverage Operations, 3rd Edition" src="//www.bevindustry.com/ext/resources/thumb/archives/c/cleaning-in-place-dairy-foo.gif?1328846051" /></a>
          </figure>

        <h1 class="featured-product__headline">
          <a href="/products/552-cleaninginplace-dairy-food-and-beverage-operations-3rd-edition" class="featured-product__headline-link" data-eventaction="featured-product-headline-link" data-eventcategory="click" data-eventlabel="/products/552-cleaninginplace-dairy-food-and-beverage-operations-3rd-edition" data-eventname="featured-product-headline-link">Cleaning-in-Place: Dairy, Food and Beverage Operations, 3rd Edition</a>
        </h1>

          <div class="featured-product__teaser"><p>
	This book addresses the principles of cleaning operations, water supply issues and the science of detergents and disinfectants.</p></div>
      </article>
  </div>

  <a href="/products" class="featured-products__more-link" data-eventaction="featured-product-more-link" data-eventcategory="click" data-eventlabel="/products" data-eventname="featured-product-more-link">See More Products</a>
</section>



      <section class="editorial-content interior-sidebar-2">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>
	<a href="/events"><img alt="webinars and events" src="/ext/resources/Generic_Images/custom-content-responsive/event_flag360.png" style="width: 360px; height: 113px;" /></a></p>

      </div>

    </div>
  </section>

  </div>
</aside>

      </div>

      <div class="main-footer" id="main-footer">
  <div class="wrapper">
      <section class="current-editions">
    <h1 class="current-editions__title">
      <a href="https://www.bevindustry.com/publications/3-beverage-industry-magazine" data-eventaction="footer-current-editions-title-link" data-eventcategory="click" data-eventlabel="https://www.bevindustry.com/publications/3-beverage-industry-magazine" data-eventname="footer-current-editions-title-link">Beverage Industry Magazine</a>
    </h1>

    <article class="current-editions__issue">
        <div class="current-editions__image">
          <a href="https://www.bevindustry.com/publications/3" data-eventaction="footer-current-editions-image-link" data-eventcategory="click" data-eventlabel="https://www.bevindustry.com/publications/3" data-eventname="footer-current-editions-image-link" title="Beverage Industry Magazine"><img alt="Beverage Industry - December 2017 Cover" border="0" height="192" src="//www.bevindustry.com/ext/resources/issues/2017/December/Cover-Beverage-Industry-December-2017-147x192.jpg?1512589855" width="147" /></a>
        </div>
      <div class="current-editions__content">
        <h1 class="current-editions__headline">
          <a href="https://www.bevindustry.com/publications/3" data-eventaction="footer-current-editions-headline-link" data-eventcategory="click" data-eventlabel="https://www.bevindustry.com/publications/3" data-eventname="footer-current-editions-headline-link">2017 December</a>
        </h1>
          <div class="current-editions__teaser"><p>Our December edition features the Best Beverage Packages of 2017, the Innovations of the Year, an exploration of the mass appeal of tea, new products, and a lot more!</p>

<p><strong><em>Check back throughout the month for new content.</strong></em></p></div>

        <a href="https://www.bevindustry.com/publications/3" class="current-editions__more-link" data-eventaction="footer-current-editions-more-link" data-eventcategory="click" data-eventlabel="https://www.bevindustry.com/publications/3" data-eventname="footer-current-editions-more-link">View More</a>  
        <a href="/subscription" class="current-editions__subscribe-link more" data-eventaction="footer-current-editions-subscribe-link" data-eventcategory="click" data-eventlabel="/subscription" data-eventname="footer-current-editions-subscribe-link">Subscribe</a>
      </div>
    </article>
  </section>


    <nav class="main-footer-nav">
      
<nav class="navigation  " id="main-footer-nav">
  <div class="navigation"><ul class="navigation-level1__items">
    
<li class="navigation-level1__item">
  <a href="/wantmore" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="More|/wantmore" data-eventname="main-footer-nav">More</a><ul class="navigation-level2__items">
    
<li class="navigation-level2__item">
  <a href="/directories/2686-annual-manual" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Annual Manual|/directories/2686-annual-manual" data-eventname="main-footer-nav">Annual Manual</a>
</li>  
<li class="navigation-level2__item">
  <a href="/connect" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Connect with BI|/connect" data-eventname="main-footer-nav">Connect with BI</a>
</li>  
<li class="navigation-level2__item">
  <a href="/editorial-guidelines" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Editorial Guidelines|/editorial-guidelines" data-eventname="main-footer-nav">Editorial Guidelines</a>
</li>  
<li class="navigation-level2__item">
  <a href="https://productregistration.halldata.com/BNPProductRegistration/newsletterPreference.do?siteid=08" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="eNews|https://productregistration.halldata.com/BNPProductRegistration/newsletterPreference.do?siteid=08" data-eventname="main-footer-nav">eNews</a>
</li>  
<li class="navigation-level2__item">
  <a href="/topics/2648-featured-products" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Featured Products|/topics/2648-featured-products" data-eventname="main-footer-nav">Featured Products</a>
</li>  
<li class="navigation-level2__item">
  <a href="/foodandbeveragegroup" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Food &amp; Beverage Group|/foodandbeveragegroup" data-eventname="main-footer-nav">Food &amp; Beverage Group</a>
</li>  
<li class="navigation-level2__item">
  <a href="http://bnp.infogrouplistservices.com/" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="List Rental|http://bnp.infogrouplistservices.com/" data-eventname="main-footer-nav">List Rental</a>
</li>  
<li class="navigation-level2__item">
  <a href="/articles/topic/2150-new-products" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="New Products|/articles/topic/2150-new-products" data-eventname="main-footer-nav">New Products</a>
</li>  
<li class="navigation-level2__item">
  <a href="/newbeverageproductsubmission" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="New Product Submission Form|/newbeverageproductsubmission" data-eventname="main-footer-nav">New Product Submission Form</a>
</li>  
<li class="navigation-level2__item">
  <a href="/polls" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Polls|/polls" data-eventname="main-footer-nav">Polls</a>
</li>  
<li class="navigation-level2__item">
  <a href="http://www.bnpmedia.com/reprints" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Reprints|http://www.bnpmedia.com/reprints" data-eventname="main-footer-nav">Reprints</a>
</li>  
<li class="navigation-level2__item">
  <a href="/wantmore" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Want More?|/wantmore" data-eventname="main-footer-nav">Want More?</a>
</li>  
<li class="navigation-level2__item">
  <a href="/privacy" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Privacy Policy|/privacy" data-eventname="main-footer-nav">Privacy Policy</a>
</li>  

</ul>
</li>  
<li class="navigation-level1__item">
  <a href="/wantmore" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Exclusives|/wantmore" data-eventname="main-footer-nav">Exclusives</a><ul class="navigation-level2__items">
    
<li class="navigation-level2__item">
  <a href="/beer-category-report" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Beer Category Report|/beer-category-report" data-eventname="main-footer-nav">Beer Category Report</a>
</li>  
<li class="navigation-level2__item">
  <a href="/topics/2645-white-papers" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="White Papers|/topics/2645-white-papers" data-eventname="main-footer-nav">White Papers</a>
</li>  
<li class="navigation-level2__item">
  <a href="/videos" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Videos|/videos" data-eventname="main-footer-nav">Videos</a>
</li>  

</ul>
</li>  

</ul></div>
</nav>    </nav>

    <div class="main-footer__copyright">
      <p>Copyright &copy;2017. All Rights Reserved BNP Media.</p>
      <p class="epub-credit">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com" target="_blank">ePublishing</a></p>
    </div>
  </div>
</div>
    </div>

    <div id="div-gpt-ad-interstitial"></div>
    <div id="div-gpt-ad-slider"></div>
  </div>

    <script async="async" src="/javascripts/app/main.js?1513060724" type="text/javascript"></script>
      <script src="/javascripts/pages/article.js?1513060723" type="text/javascript"></script>
  <script src="/javascripts/jquery.rating.pack.js?1513060723" type="text/javascript"></script>


  <script>
    $(function(){
      var $image_gallery = $('#photo-gallery');
      if($image_gallery.length !== 0){
        require(['bundle/photo-gallery.bundle'], function(PhotoGallery){
          new PhotoGallery.default('#photo-gallery');
        });
      }

      $.get("https://www.bevindustry.com/articles/log_view/90754");

      return false;
    });
  </script>
  <!-- START OF SmartSource Data Collector TAG v10.2.91 -->
<!-- Copyright (c) 2013 Webtrends Inc.  All rights reserved. -->
<script src="/javascripts/vendor/webtrends.js?1513060724" type="text/javascript"></script>
<!-- END OF SmartSource Data Collector TAG -->

<iframe width="0" height="0" name="Trade Desk Tracking - IP1715109 RDSeminar_CORE_RT" frameborder="0" scrolling="no" src="//insight.adsrvr.org/tags/h83y0ff/v79hgpl/iframe"></iframe>

<iframe width="0" height="0" name="Trade Desk Tracking - IP1714511_CORE_RT" frameborder="0" scrolling="no" src="//insight.adsrvr.org/tags/h83y0ff/9wnvf1m/iframe"></iframe>

<!-- Tag for Activity Group: IP159585 BNP, Activity Name: Bev Industry~IP159585, Activity ID: 2813892 -->
<!-- Expected URL: http://www.bevindustry.com -->

<!--
Activity ID: 2813892
Activity Name: Bev Industry~IP159585
Activity Group Name: IP159585 BNP
-->

<!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: Bev Industry~IP159585
URL of the webpage where the tag is expected to be placed: http://www.bevindustry.com
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 05/26/2016
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://5120040.fls.doubleclick.net/activityi;src=5120040;type=ip1590;cat=bevin0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
<iframe src="https://5120040.fls.doubleclick.net/activityi;src=5120040;type=ip1590;cat=bevin0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->

<script type="text/javascript">
__sf_config = {
customer_id: 96862,
host: 'emails.bnp-solutions.com',
ip_privacy: 0,
subsite: 'cfaff7c2-e2f4-4652-a04a-acf764141b77',

__img_path: "/web-next.gif?"
};

(function() {
var s = function() {
var e, t;
var n = 10;
var r = 0;
e = document.createElement("script");
e.type = "text/javascript";
e.async = true;
e.src = "//" + __sf_config.host + "/js/frs-next.js";
t = document.getElementsByTagName("script")[0];
t.parentNode.insertBefore(e, t);
var i = function() {
if (r < n) {
r++;
if (typeof frt !== "undefined") {
frt(__sf_config);
} else {
setTimeout(function() { i(); }, 500);
}
}
};
i();
};
if (window.attachEvent) {
window.attachEvent("onload", s);
} else {
window.addEventListener("load", s, false);
}
})();
</script>

  <script>
    $(function(){
      $(document).on('epub.windowOnloadInit', function() {
        // Delay to allow the async Google Ads to load
        setTimeout(function() {

          // Get the first DFP ad unit on the page
          var ad = document.querySelector("div#div-gpt-ad-leaderboard");

          // If the ads are not loaded, track the event
          if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
            if (typeof ga !== 'undefined') {

              // Log an event in Universal Analytics
              // but without affecting overall bounce rate
              ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: true
              });
            }
          } else {
            if (typeof ga !== 'undefined') {
              // if ads are loaded, track the event
              ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: true
              });
            }
          }
        }, 2000); // Run ad block detection 2 seconds after page load
      });
    });
  </script>

    
    

</body></html>

