




<!DOCTYPE html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1f4fc87457","applicationID":"265927","transactionName":"Ig1XR0VWWF1XR05SFxULWl9SShtCWloW","queueTime":0,"applicationTime":1676,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    
    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="XcrndwQntgpqXC&#x2F;1uLlkijJWgLzwyfoEF6Omr99aPNg="/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="Pacific Foods, Tualatin, Ore., is adding Cashew Non-Dairy to its existing seven varieties of shelf-stable dairy alternatives. The new variety is made with Organic and Fair Trade-Certified cashews that are ethically sourced. Increased awareness of the nutritional benefits of nuts and adoption of plant-based diets are driving demand for cashews and related products, the company says. Pacific only sources cashews from suppliers that follow rigorous social, environmental and economic standards that guarantee safe, healthy working conditions, it adds. . . .">
    <meta name="keywords" content="Fair Trade,cashew beverages,dairy alternatives,gluten-free beverage,nut beverages">
    <link href="http://www.bevindustry.com/rss/articles" rel="alternate" title="Beverage Industry  RSS Feed" type="application/rss+xml" />
    
    <meta content="Pacific Foods adds Cashew Non-Dairy beverage to lineup" property="og:title" />
<meta content="Pacific Foods, Tualatin, Ore., is adding Cashew Non-Dairy to its existing seven varieties of shelf-stable dairy alternatives. The new variety is made with Organic and Fair Trade-Certified cashews that are ethically sourced.
" property="og:description" />
<meta content="http://www.bevindustry.com/articles/90502-pacific-foods-adds-cashew-non-dairy-beverage-to-lineup" property="og:url" />
<meta content="http://www.bevindustry.com/ext/resources/Generic_Images/responsive-images/BeverageNews_DefaultWebImage.jpg?height=635&amp;t=1504624133&amp;width=1200" property="og:image" />
<meta content="900" property="og:image:width" />
<meta content="550" property="og:image:height" />
<meta content="Article" property="og:type" />
<meta content="Pacific Foods adds Cashew Non-Dairy beverage to lineup" name="twitter:title" />
<meta content="Pacific Foods, Tualatin, Ore., is adding Cashew Non-Dairy to its existing seven varieties of shelf-stable dairy alternatives. The new variety is made with Organic and Fair Trade-Certified cashews that are ethically sourced.
" name="twitter:description" />
<meta content="summary" name="twitter:card" />
<meta content="http://www.bevindustry.com/ext/resources/Generic_Images/responsive-images/BeverageNews_DefaultWebImage.jpg?1504624133" name="twitter:image" />
      
  <meta app-argument="www.bevindustry.com/articles/90502" content="app-id=781797273" name="apple-itunes-app" />
  
      <meta name="WT.z_pg_type" content="articles" />
    <meta name="WT.z_topic" content="Alternative+Drinks;Beverage+News" />
    <meta name="WT.z_cnt_type" content="open" />
    <meta name="WT.z_spon" content="0" />
    <meta name="WT.z_sponcomp" content="" />
    <meta name="WT.z_author" content="" />
    <meta name="WT.rv" content="0" />
    <meta name="WT.z_dir_name" content="" />
    <meta name="WT.z_dir_comp" content="" />
    <meta name="WT.z_dir_level" content="" />
    <meta content='dcswkyt6gvz5bdie2pomotfqj_7j4o' name='wtdcsid' />
    
    
    
    
              <meta name="WT.z_kywd" content="Fair+Trade;gluten-free+beverage;dairy+alternatives;cashew+beverages;nut+beverages" />
            

  <meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/images/favicon/mstile-144.png">
<link href="/images/favicon/favicons.ico?1504589795" rel="icon" sizes="16x16 32x32 48x48 64x64" type="image/x-icon" />
<link href="/images/favicon/apple-touch-icon-152.png?1504589795" rel="apple-touch-icon-precomposed" sizes="152x152" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-144.png?1504589795" rel="apple-touch-icon-precomposed" sizes="144x144" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-120.png?1504589795" rel="apple-touch-icon-precomposed" sizes="120x120" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-72.png?1504589795" rel="apple-touch-icon-precomposed" sizes="72x72" type="image/vnd.microsoft.icon" />

    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5159f27a1160d2b2"></script>

    <title>Pacific Foods adds Cashew Non-Dairy beverage to lineup | 2017-09-05 | Beverage Industry</title>
    <link href="/stylesheets/application.css?1504589795" media="screen" rel="stylesheet" type="text/css" />
      <link href="/stylesheets/print.css?1504589795" media="print" rel="stylesheet" type="text/css" />
  <link href='//fonts.googleapis.com/css?family=PT+Serif|Open+Sans:400,700|Open+Sans+Condensed:300' rel='stylesheet'>

    <link href="/ext/resources/bevindustry.css" media="screen" rel="stylesheet" type="text/css" />
    <script src="/javascripts/jade.default.min.js?1504589795" type="text/javascript"></script>
    <script type="text/javascript">
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-2806739-10', 'auto');

      

</script>
  
<script>

    


      ga('send', 'pageview');

      
</script>

    
      <!--[if lt IE 9]><script src="/javascripts/vendor/es5-shim.min.js?1504589379" type="text/javascript"></script><![endif]-->
  <script>
  var googletag = {
    cmd: []
  };

  var targeting = {"id":"90502","topic":["alternative_drinks","beverage_news","news"],"topic_id":["2245","2642","5045"],"page_type":["articles"],"keyword":["fair_trade","gluten_free_beverage","dairy_alternatives","cashew_beverages","nut_beverages"],"reg_user":"false","page_name":"pacific_foods_adds_cashew_non_dairy_beve","subscribed_user":"false"};
</script>
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>

  

  </head>
  <body data-action="show" data-article-requires-registration="false" data-article-requires-subscription="false" data-controller="articles" data-dfp-prefix="/52040140/bi">
    
    
      <div class="">
    <div class="mmenu-placeholder">
      <header class="main-header">
        <a href="#" id="hamburger-nav-link" class="main-header__hamburger-nav-link"></a>

        <div class="site-logo">
  <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" class="svg-logo" viewBox="0 0 255.64999 89.362503" preserveAspectRatio="xMinYMin meet">
      <path d="M238.993 24.75c2.572.057 3.098 6.895 3.156 11.16l-6.722.03c.233-4.88-.053-11.273 3.565-11.19zm-30.895 25.108c-.047 2.673-.018 4.233-.018 4.795 0 .475-1.598 1.177-2.618 1.16-4.353-.076-3.09-9.3-3.09-14.685 0-5.02-.783-15.16 2.652-15.16.627 0 1.008-.012 1.51.14.606.185 1.368.537 1.493.74.133.214.053 2.95.053 6.13 0 2.723.107 11.73.017 16.88zm-34.202 6.424c-.362.363-1.062.666-2.462.726-1.483.063-2.273-.474-2.84-2.43-.42-1.456-.22-6.108-.22-7.134 0-3.194 1.072-4.766 3.092-4.64.68.042 1.894.063 2.463.79l-.034 12.688zm-62.88-20.34c.234-4.88-.053-11.275 3.565-11.193 2.573.057 3.1 6.895 3.157 11.16l-6.72.03zm-61.455 0c.234-4.88-.052-11.275 3.566-11.193 2.572.057 3.098 6.895 3.156 11.16l-6.72.03zM17.37 55.336l-2.75-.016V36.53l2.246-.01c3.604.46 4.15 4.945 4.15 9.178 0 4.694.04 8.59-3.647 9.64zm-2.697-45.269l2.654.008c3.1.754 3.227 4.72 3.227 8.005 0 4.2-.46 7.334-3.227 8.34h-2.654V10.07zm225.02 46.472c-4.557.527-3.9-5.608-4.207-12.396h20.163c0-19.454-4.255-28.687-16.89-28.687-8.694 0-15.056 4.59-16.628 18.954l-.04-17.952-13.956-.016-.026 1.877-.054.26c-.7-1.174-4.23-3.31-7.79-3.31-4.02 0-7.26 2.434-9.175 6.673-1.48 3.28-2.25 7.55-2.626 11.946l-.003-1.66c.14-9.276-.325-16.743-15.54-16.743-7.346 0-12.603 2.378-16.724 5.4l.49-4.88c-2.27-.736-4.626-.525-5.852-.525-1.625 0-4.497 1.616-5.585 3.022l-.46.35.036-2.46h-14.05v18.06c-1.39-12.84-6.115-18.997-16.43-18.997-6.92 0-12.368 2.905-15.093 11.34l2.362-10.355-14.24-.093-1.99 14.94-1.968 19.393L81.45 30.66l-1.897-14.267H65.135l1.75 7.78c-2.556-5.86-6.98-8.716-13.993-8.716-10.06 0-17.006 6.136-17.006 26.473 0 .806.028 1.57.056 2.334-.48-8.347-4.953-10.934-8.664-12.832 3.25-2.647 8.15-3.935 8.15-15.094C35.428 9.65 32.336.798 18.988 0H0v65.17h15.782c5.313 0 20.208.95 20.208-19.405 0-.232-.015-.442-.02-.666.76 14.596 6.87 21.095 15.263 21.258 7.236.14 14.107-.935 18.023-14.435L57.04 49.235c-.7 2.572-1.207 7.073-3.213 7.305-4.56.527-3.9-5.608-4.208-12.396H69.78c0-3.21-.13-6.116-.38-8.774l6.723 29.895H90.48l7.51-32.933c-.422 2.777-.65 5.957-.65 9.598 0 16.834 6.37 24.254 15.348 24.428 7.236.14 14.107-.935 18.023-14.435l-12.213-2.688c-.702 2.572-1.21 7.073-3.215 7.305-4.558.527-3.9-5.608-4.207-12.396h19.702V65.31h14.113V28.693c0-1.195 3.134-1.898 4.925-1.898 2.452 0 3.372.633 5.62 1.687l.686-6.84 4.28 8.34c3.982-3.232 8.754-4.59 11.97-3.813 1.032.25 1.57 1.847 1.57 1.986 0 1.996-.09 6.794-.095 6.793-2.67-1.03-6.99-1.664-10.728-.515-4.693 1.445-8.478 4.592-8.478 15.786 0 11.664 3.7 16.16 10.54 16.16 3.925 0 6.21-.908 8.787-3.484v.394c-.06 1.278-.017 1.714-.017 2.073h14.502c.054-3.997.054-8.82.054-12.38l-.005-2.656c.395 3.725 1.192 7.066 2.775 10.414 1.854 3.926 4.24 5.053 8.08 5.45 4.275.444 7.61-1.59 8.81-3.232l.04.304.012 2.485c-.235 3.26-1.498 4.394-2.06 4.954-.383.384-1.57 1.053-2.84 1.59-1.083.46-3.728 1.2-4.432 1.33-.506.093-3.493.625-3.774.72l-1.87 8.805c2.902 0 9.91-.923 13.207-1.686 15.364-3.56 15.74-13.74 15.74-23.142l-.022-9.625c1.52 12.062 7.27 17.516 14.935 17.665 7.236.14 14.107-.935 18.024-14.435l-12.215-2.688c-.703 2.572-1.21 7.073-3.216 7.305" fill="#2e2d2d"/>
      <path d="M188.548 69.11l-1.23 10.258h-.07l-1.23-10.26h-5.06l.018-.227c-.245-.104-.96-.043-1.158-.05-1.388-.054-2.02.263-2.847 1.105l-.065.018v-.844h-4.56v14.965h4.583V78.28c.008-1.687.026-4.128.026-5.27 0-.23.754-.703 1.686-.703 1.143 0 1.57.445 2.02.65l.285-3.663 1.938 6.796c.248.876 1.887 6.46 1.967 7.186.06.554.224 1.236.15 1.485-.21.704-.615 1.828-.967 2.9l-.65 1.387-.017.298h.298c1.74 0 4.275.08 4.445-.105.385-.42.568-1.713.93-3.057l4.566-17.074h-5.058zm-19.15-5.938l-4.83 1.423v4.532h-1.36v3.248h1.36v7.366c-.226 3.86 1.32 4.423 3.392 4.705.94.127 2.9-.124 3.53-.615l.3-3.127c-.41.324-1.154.43-1.494.44-1.14.034-.93-1.318-.898-3.36v-5.39h2.413V69.11h-2.413V63.17zm-11.468 18.32c-.456.02-.807-.315-1.036-.683-.268-.435-.45-.863-.474-1.39l-3.965 1.196v-7.008c.125 1.548 2.26 3.507 3.21 3.88 2.32.914 3.32 1.97 3.32 2.846 0 .876-.468 1.137-1.055 1.16zm2.04-6.234c-1.002-.44-1.88-1.037-2.53-1.51-.235-.17-.65-.703-.616-1.406.028-.582.667-.808 1.018-.79.363.018.52.305.792.597.294.262.44.912.56 1.228l3.954-1.054c-1.213-3.18-3.404-3.494-5.27-3.46-2.756.05-5.19.712-5.423 4.066v-3.803h-4.81v8.003c.012 1.744.054 3.078-.043 3.66-.017.106-.466.44-.878.44-.624 0-.967-.176-.97-.532-.008-.537-.014-1.57-.014-3.626v-7.945h-4.81v10.398c-.058 1.942.03 3.112.57 3.822.71.937 2.02 1.062 2.926 1.11 1.38.07 2.203-.447 3.045-1.055l.14.023v.622h4.845V81.33c.92 1.877 2.337 3.037 5.48 3.037 2.85 0 5.546-1.222 5.546-4.454 0-2.32-2.034-4.007-3.51-4.655zm-24.396 5.076c0 .444-.263.99-.89.913-1.31-.164-.983-1.78-1.053-2.014-.078-.26.024-4.467.024-4.708 0-1.85.07-2.576.984-2.576.468 0 .913.28.936 1.357.018.897 0 5.903 0 7.027zm-.047-10.704h-.117c-.936-.608-1.43-.82-2.763-.75-3.56.19-3.713 3.982-3.84 7.543-.164 4.566.586 8.073 3.91 8.032 1.827-.023 2.155-.585 2.788-1.1l.022.702 1.54.018h3.288V63.22l-4.827 1.423v4.987zm-11.04-.82c-2.144-.14-3.23 1.16-3.23 1.16v-.877h-4.706v14.982h4.76v-8.002c0-3.117.354-4.217 1.01-4.217 1.29 0 1.123 2.108 1.123 4.275v7.945h4.617V73.677c.01-4.34-1.01-4.698-3.574-4.866zm-13.638 15.265h4.82l-.002-20.854h-4.82v20.855" fill="#00B3F1"/>
    </svg>
  </a>
</div>

        <div class="main-header__top-nav-actions">
          <nav class="top-nav">
            <span class="quick-search-wrapper">
              <a href="/search" class="top-nav__search-link" id="top-nav-search-link"></a>

              <div class="quick-search" id="quick-search">
  <form id="quick-search-form" name="quick-search" method="get" action="/search">
    <input type="search" name="q" id="q" placeholder="Search" tabindex="1" value="Search" onfocus="this.value = ''" />
    <button class="quick-search__button"></button>
    <button class="quick-search__close-button"></button>
  </form>

  
</div>


            </span>
            <a href="/cart" id="cart-link" class="top-nav__cart-link"></a>

            <div id="social-links">
                <section class="editorial-content social-media-links">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="http://www.facebook.com/BeverageIndustry" target="_blank" class="facebook"></a>
<a href="http://twitter.com/BeverageInd" target="_blank" class="twitter"></a>
<a href="https://www.linkedin.com/groups/2780921/profile" target="_blank" class="linkedin"></a>
<a href="http://www.youtube.com/user/BeverageIndustry" target="_blank" class="youtube"></a>
      </div>

    </div>
  </section>

            </div>
          </nav>

          <nav class="user-actions" id="user-actions">
            <ul class="user-actions__list">
              <li class="user-actions__signin"><a href="/user/login" class="user-actions__signin-link">Sign In</a></li>
              <li class="user-actions__register"><a href="/user/new" class="user-actions__register-link">Create Account</a></li>
              <li class="user-actions__signout"><a href="/user/logout" class="user-actions__signout-link">Sign Out</a></li>
              <li class="user-actions__account user-actions__account-link">My Account</li>
            </ul>
          </nav>
        </div>
      </header>

      <nav class="main-nav main-nav--horizontal">
        <div class="wrapper">
          <div class="site-logo">
  <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" class="svg-logo" viewBox="0 0 255.64999 89.362503" preserveAspectRatio="xMinYMin meet">
      <path d="M238.993 24.75c2.572.057 3.098 6.895 3.156 11.16l-6.722.03c.233-4.88-.053-11.273 3.565-11.19zm-30.895 25.108c-.047 2.673-.018 4.233-.018 4.795 0 .475-1.598 1.177-2.618 1.16-4.353-.076-3.09-9.3-3.09-14.685 0-5.02-.783-15.16 2.652-15.16.627 0 1.008-.012 1.51.14.606.185 1.368.537 1.493.74.133.214.053 2.95.053 6.13 0 2.723.107 11.73.017 16.88zm-34.202 6.424c-.362.363-1.062.666-2.462.726-1.483.063-2.273-.474-2.84-2.43-.42-1.456-.22-6.108-.22-7.134 0-3.194 1.072-4.766 3.092-4.64.68.042 1.894.063 2.463.79l-.034 12.688zm-62.88-20.34c.234-4.88-.053-11.275 3.565-11.193 2.573.057 3.1 6.895 3.157 11.16l-6.72.03zm-61.455 0c.234-4.88-.052-11.275 3.566-11.193 2.572.057 3.098 6.895 3.156 11.16l-6.72.03zM17.37 55.336l-2.75-.016V36.53l2.246-.01c3.604.46 4.15 4.945 4.15 9.178 0 4.694.04 8.59-3.647 9.64zm-2.697-45.269l2.654.008c3.1.754 3.227 4.72 3.227 8.005 0 4.2-.46 7.334-3.227 8.34h-2.654V10.07zm225.02 46.472c-4.557.527-3.9-5.608-4.207-12.396h20.163c0-19.454-4.255-28.687-16.89-28.687-8.694 0-15.056 4.59-16.628 18.954l-.04-17.952-13.956-.016-.026 1.877-.054.26c-.7-1.174-4.23-3.31-7.79-3.31-4.02 0-7.26 2.434-9.175 6.673-1.48 3.28-2.25 7.55-2.626 11.946l-.003-1.66c.14-9.276-.325-16.743-15.54-16.743-7.346 0-12.603 2.378-16.724 5.4l.49-4.88c-2.27-.736-4.626-.525-5.852-.525-1.625 0-4.497 1.616-5.585 3.022l-.46.35.036-2.46h-14.05v18.06c-1.39-12.84-6.115-18.997-16.43-18.997-6.92 0-12.368 2.905-15.093 11.34l2.362-10.355-14.24-.093-1.99 14.94-1.968 19.393L81.45 30.66l-1.897-14.267H65.135l1.75 7.78c-2.556-5.86-6.98-8.716-13.993-8.716-10.06 0-17.006 6.136-17.006 26.473 0 .806.028 1.57.056 2.334-.48-8.347-4.953-10.934-8.664-12.832 3.25-2.647 8.15-3.935 8.15-15.094C35.428 9.65 32.336.798 18.988 0H0v65.17h15.782c5.313 0 20.208.95 20.208-19.405 0-.232-.015-.442-.02-.666.76 14.596 6.87 21.095 15.263 21.258 7.236.14 14.107-.935 18.023-14.435L57.04 49.235c-.7 2.572-1.207 7.073-3.213 7.305-4.56.527-3.9-5.608-4.208-12.396H69.78c0-3.21-.13-6.116-.38-8.774l6.723 29.895H90.48l7.51-32.933c-.422 2.777-.65 5.957-.65 9.598 0 16.834 6.37 24.254 15.348 24.428 7.236.14 14.107-.935 18.023-14.435l-12.213-2.688c-.702 2.572-1.21 7.073-3.215 7.305-4.558.527-3.9-5.608-4.207-12.396h19.702V65.31h14.113V28.693c0-1.195 3.134-1.898 4.925-1.898 2.452 0 3.372.633 5.62 1.687l.686-6.84 4.28 8.34c3.982-3.232 8.754-4.59 11.97-3.813 1.032.25 1.57 1.847 1.57 1.986 0 1.996-.09 6.794-.095 6.793-2.67-1.03-6.99-1.664-10.728-.515-4.693 1.445-8.478 4.592-8.478 15.786 0 11.664 3.7 16.16 10.54 16.16 3.925 0 6.21-.908 8.787-3.484v.394c-.06 1.278-.017 1.714-.017 2.073h14.502c.054-3.997.054-8.82.054-12.38l-.005-2.656c.395 3.725 1.192 7.066 2.775 10.414 1.854 3.926 4.24 5.053 8.08 5.45 4.275.444 7.61-1.59 8.81-3.232l.04.304.012 2.485c-.235 3.26-1.498 4.394-2.06 4.954-.383.384-1.57 1.053-2.84 1.59-1.083.46-3.728 1.2-4.432 1.33-.506.093-3.493.625-3.774.72l-1.87 8.805c2.902 0 9.91-.923 13.207-1.686 15.364-3.56 15.74-13.74 15.74-23.142l-.022-9.625c1.52 12.062 7.27 17.516 14.935 17.665 7.236.14 14.107-.935 18.024-14.435l-12.215-2.688c-.703 2.572-1.21 7.073-3.216 7.305" fill="#2e2d2d"/>
      <path d="M188.548 69.11l-1.23 10.258h-.07l-1.23-10.26h-5.06l.018-.227c-.245-.104-.96-.043-1.158-.05-1.388-.054-2.02.263-2.847 1.105l-.065.018v-.844h-4.56v14.965h4.583V78.28c.008-1.687.026-4.128.026-5.27 0-.23.754-.703 1.686-.703 1.143 0 1.57.445 2.02.65l.285-3.663 1.938 6.796c.248.876 1.887 6.46 1.967 7.186.06.554.224 1.236.15 1.485-.21.704-.615 1.828-.967 2.9l-.65 1.387-.017.298h.298c1.74 0 4.275.08 4.445-.105.385-.42.568-1.713.93-3.057l4.566-17.074h-5.058zm-19.15-5.938l-4.83 1.423v4.532h-1.36v3.248h1.36v7.366c-.226 3.86 1.32 4.423 3.392 4.705.94.127 2.9-.124 3.53-.615l.3-3.127c-.41.324-1.154.43-1.494.44-1.14.034-.93-1.318-.898-3.36v-5.39h2.413V69.11h-2.413V63.17zm-11.468 18.32c-.456.02-.807-.315-1.036-.683-.268-.435-.45-.863-.474-1.39l-3.965 1.196v-7.008c.125 1.548 2.26 3.507 3.21 3.88 2.32.914 3.32 1.97 3.32 2.846 0 .876-.468 1.137-1.055 1.16zm2.04-6.234c-1.002-.44-1.88-1.037-2.53-1.51-.235-.17-.65-.703-.616-1.406.028-.582.667-.808 1.018-.79.363.018.52.305.792.597.294.262.44.912.56 1.228l3.954-1.054c-1.213-3.18-3.404-3.494-5.27-3.46-2.756.05-5.19.712-5.423 4.066v-3.803h-4.81v8.003c.012 1.744.054 3.078-.043 3.66-.017.106-.466.44-.878.44-.624 0-.967-.176-.97-.532-.008-.537-.014-1.57-.014-3.626v-7.945h-4.81v10.398c-.058 1.942.03 3.112.57 3.822.71.937 2.02 1.062 2.926 1.11 1.38.07 2.203-.447 3.045-1.055l.14.023v.622h4.845V81.33c.92 1.877 2.337 3.037 5.48 3.037 2.85 0 5.546-1.222 5.546-4.454 0-2.32-2.034-4.007-3.51-4.655zm-24.396 5.076c0 .444-.263.99-.89.913-1.31-.164-.983-1.78-1.053-2.014-.078-.26.024-4.467.024-4.708 0-1.85.07-2.576.984-2.576.468 0 .913.28.936 1.357.018.897 0 5.903 0 7.027zm-.047-10.704h-.117c-.936-.608-1.43-.82-2.763-.75-3.56.19-3.713 3.982-3.84 7.543-.164 4.566.586 8.073 3.91 8.032 1.827-.023 2.155-.585 2.788-1.1l.022.702 1.54.018h3.288V63.22l-4.827 1.423v4.987zm-11.04-.82c-2.144-.14-3.23 1.16-3.23 1.16v-.877h-4.706v14.982h4.76v-8.002c0-3.117.354-4.217 1.01-4.217 1.29 0 1.123 2.108 1.123 4.275v7.945h4.617V73.677c.01-4.34-1.01-4.698-3.574-4.866zm-13.638 15.265h4.82l-.002-20.854h-4.82v20.855" fill="#00B3F1"/>
    </svg>
  </a>
</div>
          <div class='navigation' id='primaryNav'><ul class='level1'><li class='level1-li first '><a href="/" class="link2">Home</a></li><li class='level1-li  '><a href="/publications/3" class="link2">Magazine</a><ul class='level2'><li class='level2-li first '><a href="/publications/3" class="link1">Current Issue</a></li><li class='level2-li  '><a href="/digitaledition" class="link1">Digital Edition</a></li><li class='level2-li  '><a href="/publications/3/editions/1175" class="link1">Archives</a></li><li class='level2-li  '><a href="/directories/2686-annual-manual" class="link1">Annual Manual</a></li><li class='level2-li  '><a href="/enewsletters" class="link1">eNewsletter</a></li><li class='level2-li  last'><a href="/directories/6666-contract-packaging-guide" class="link1">Contract Packaging Guide</a></li></ul></li><li class='level1-li  '><a href="/topics/2642-beverage-news" class="link2">News</a><ul class='level2'><li class='level2-li first '><a href="/articles/90274-top-100-beverage-companies-of-2016" class="link1">Top 100 Beverage Companies</a></li><li class='level2-li  last'><a href="/articles/90361-state-of-the-industry" class="link1">2016 State of the Industry</a></li></ul></li><li class='level1-li  '><a href="/topics/2237-category-focus" class="link2">Category Focus</a><ul class='level2'><li class='level2-li first '><a href="/topics/2238-carbonated-soft-drinks" class="link1">Carbonated Soft Drinks</a></li><li class='level2-li  '><a href="/topics/2239-bottled-water" class="link1">Bottled Water</a></li><li class='level2-li  '><a href="/topics/2240-juice-juice-drinks" class="link1">Juice &amp; Juice Drinks</a></li><li class='level2-li  '><a href="/topics/2241-sports-drinks" class="link1">Sports Drinks</a></li><li class='level2-li  '><a href="/topics/2242-tea-and-coffee" class="link1">Tea and Coffee</a></li><li class='level2-li  '><a href="/topics/2243-energy-drinks-shots" class="link1">Energy Drinks &amp; Shots</a></li><li class='level2-li  '><a href="/topics/2245-alternative-drinks" class="link1">Alternative Drinks</a></li><li class='level2-li  '><a href="/topics/2244-beer" class="link1">Beer</a><ul class='level3'><li class='level3-li first '><a href="/2017-beer-market-report" class="link1">Beer Market Report</a></li><li class='level3-li  last'><a href="/2016-craft-beer-report" class="link1">Craft Beer Report</a></li></ul></li><li class='level2-li  last'><a href="/topics/2247-wine-spirits" class="link1">Wine &amp; Spirits</a></li></ul></li><li class='level1-li  '><a href="#" class="link2">R&amp;D</a><ul class='level2'><li class='level2-li first '><a href="/topics/2271-r-d-features" class="link1">Beverage R&amp;D Features</a></li><li class='level2-li  '><a href="/topics/2272-ingredient-spotlight" class="link1">Ingredient Spotlight</a></li><li class='level2-li  last'><a href="/topics/2270-r-d-news" class="link1">Beverage R&amp;D News</a></li></ul></li><li class='level1-li  '><a href="#" class="link2">Packaging</a><ul class='level2'><li class='level2-li first '><a href="/topics/2232-packaging-material" class="link1">Packaging Material</a></li><li class='level2-li  '><a href="/topics/2612-packaging-equipment" class="link1">Packaging Equipment</a></li><li class='level2-li  last'><a href="/topics/2193-new-packages" class="link1">New Packages</a></li></ul></li><li class='level1-li  '><a href="#" class="link2">Operations</a><ul class='level2'><li class='level2-li first '><a href="/topics/2230-plant-focus" class="link1">Plant Focus</a></li><li class='level2-li  '><a href="/topics/2236-distribution" class="link1">Distribution</a><ul class='level3'><li class='level3-li first last'><a href="/2017-fleet-graphics-award" class="link1">Fleet Graphics Award</a></li></ul></li><li class='level2-li  last'><a href="/topics/2231-supplier-news" class="link1">Supplier News</a></li></ul></li><li class='level1-li  '><a href="/topics/2644-new-products" class="link2">New Products</a></li><li class='level1-li  '><a href="#" class="link2">More</a><ul class='level2'><li class='level2-li first '><a href="/topics/2645-white-papers" class="link1">White Papers</a></li><li class='level2-li  '><a href="http://www.clearseasresearch.com" class="link1" target="_blank">Market Research</a></li><li class='level2-li  '><a href="/products" class="link1">Store</a></li><li class='level2-li  '><a href="http://orangetap.bnpmedia.com" class="link1" target="_blank">Custom Content &amp; Marketing Services</a></li><li class='level2-li  '><a href="/events" class="link1">Events</a></li><li class='level2-li  '><a href="https://www.bnpsolutions.com/bnp-brands/food-beverage-packaging-group/beverage-industry/" class="link1" target="_blank">Media Kit</a></li><li class='level2-li  '><a href="/polls" class="link1">Polls</a></li><li class='level2-li  '><a href="http://beverageforum.com/" class="link1" target="_blank">The Beverage Forum</a></li><li class='level2-li  '><a href="http://www.packagingstrategies.com/processexpo" class="link1" target="_blank">Process Expo</a></li><li class='level2-li  last'><a href="/topics/3864-sponsored-content" class="link1">Sponsor Insights </a></li></ul></li><li class='level1-li  '><a href="/media" class="link2">Multimedia</a><ul class='level2'><li class='level2-li first '><a href="/videos" class="link1">Videos</a></li><li class='level2-li  '><a href="/media/photos" class="link1">Image Galleries</a></li><li class='level2-li  '><a href="/media/podcasts/3856" class="link1">Podcast</a></li><li class='level2-li  '><a href="/ebooks" class="link1">eBooks</a></li><li class='level2-li  '><a href="/apps" class="link1">Mobile App</a></li><li class='level2-li  '><a href="/IPSs" class="link1">Interactive Product Spotlights</a></li><li class='level2-li  last'><a href="/events/category/2141" class="link1">Webinars</a></li></ul></li><li class='level1-li  '><a href="/contactus" class="link2">Contact</a><ul class='level2'><li class='level2-li first last'><a href="/newbeverageproductsubmission" class="link1">New Product Submission Form</a></li></ul></li><li class='level1-li  last'><a href="https://www.bnpsolutions.com/bnp-brands/food-beverage-packaging-group/beverage-industry/" class="link2" target="_blank">Advertise</a></li></ul></div>
        </div>
      </nav>

      <div class="ad-leaderboard-container">
        <div id="div-gpt-ad-leaderboard" class="advertisement"></div>
      </div>

      <div class="container ">
        

  <article class="main-body page-article-show ">
    <div id="breadcrumbs" class="breadcrumbs"><a href="/" class="">Home</a> &raquo; Pacific Foods adds Cashew Non-Dairy beverage to lineup</div>
    

    

    <span class="topics"><a href="/topics/2642-beverage-news" class="topic">Beverage News</a><span class="del"></span><a href="/topics/2245-alternative-drinks" class="topic">Alternative Drinks</a></span>

    


    <h1 class="headline">Pacific Foods adds Cashew Non-Dairy beverage to lineup</h1>

      <h2 class="sub-headline">Dairy-alternative drinks available in four varieties</h2>

      <figure class="article-featured-image">
    <div class="article-featured-image__image" style="background-image: url(//www.bevindustry.com/ext/resources/Generic_Images/responsive-images/BeverageNews_DefaultWebImage.jpg?1504624133); background-size: cover"><img alt="Beverage News" src="//www.bevindustry.com/ext/resources/Generic_Images/responsive-images/BeverageNews_DefaultWebImage.jpg?1504624133" /></div>

  </figure>


    <div class="content">
      <section class="additional">
          <div class="date">September 5, 2017</div>

        <div class="author"></div>

        <div class="article-toolbar">
  <div class="tags">KEYWORDS <a href="/keywords/6909-cashew-beverages">cashew beverages</a>  /  <a href="/keywords/4264-dairy-alternatives">dairy alternatives</a>  /  <a href="/keywords/1920-fair-trade">Fair Trade</a>  /  <a href="/keywords/2423-gluten-free-beverage">gluten-free beverage</a>  /  <a href="/keywords/6910-nut-beverages">nut beverages</a></div>
      <a href="http://www.bnpmedia.com/reprints" target="_blank" class="article-toolbar__reprints-link">
        Reprints
      </a>
</div><!-- end toolbar -->


        <div class="social-networking">
  <div class="addthis-toolbox addthis_32x32_style" id="sharing-toolbox"></div>
</div>



        
<div class="comment-count">
      <a href="#comments">
        No Comments
      </a>
</div>


        

        <div id="div-gpt-ad-article-body-sky" class="advertisement"></div>
      </section>

      <div class="body"><p>Pacific Foods, Tualatin, Ore., is adding Cashew Non-Dairy to its existing seven varieties of shelf-stable dairy alternatives. The new variety is made with Organic and Fair Trade-Certified cashews that are ethically sourced.</p>

<p>Increased awareness of the nutritional benefits of nuts and adoption of plant-based diets are driving demand for cashews and related products, the company says. Pacific only sources cashews from suppliers that follow rigorous social, environmental and economic standards that guarantee safe, healthy working conditions, it adds.</p>

<p>&ldquo;Our fans are careful about what they buy and the impact it has on personal and planetary health,&rdquo; said Kari Davis, assistant brand manager for Pacific Foods, in a statement. &ldquo;As a manufacturer, we&rsquo;re always aiming to provide great tasting, nourishing products made with organic and ethically sourced ingredients that consumers can believe in.&rdquo;</p>

<p>Depending on the flavor, Cashew Non-Dairy Beverages has between 50 and 70 calories in each serving. Its mild and creamy taste closely resembles low-fat dairy milk, making it highly drinkable and recipe ready, the company says.</p>

<p>Cashew Non-Dairy Beverages are available in four carrageenan-free flavors &mdash; Original, Original Unsweetened, Vanilla and Vanilla Unsweetened &mdash; joining Pacific&rsquo;s lineup of non-dairy beverages, which includes Almond, Hemp, Coconut, Hazelnut, Soy, Rice and Oat. All of the new Cashew beverages are gluten free, soy free, vegan and packaged in BPA-free, shelf-stable cartons. The new line hits shelves at natural food stores and conventional grocers nationwide this fall with a suggested retail price between $3.99 and $4.99 for a 32-ounce carton.</p>
</div>


    </div>

    

      <section class="editorial-content article-show-bottom">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>
	Did you enjoy this article? <strong><a href="https://bnp.sub-forms.com/BNP6078_Benew?pk=WARTCL" target="_blank">Click here</a></strong> to subscribe to <em>Beverage Industry</em></p>
      </div>

    </div>
  </section>


    


      

      <section class="sidebar related-content">
        <div class="records show articles related-content__articles">
          <h3 class="current related-content__title">Related Articles</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.bevindustry.com/articles/89751-almond-coconut-cashew-milks-gain-in-dairy-alternatives" title="Almond, coconut, cashew milks gain in dairy alternatives">Almond, coconut, cashew milks gain in dairy alternatives</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.bevindustry.com/articles/90274-top-100-beverage-companies-of-2016" title="Top 100 Beverage Companies of 2016">Top 100 Beverage Companies of 2016</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.bevindustry.com/articles/90350-state-of-the-industry-almond-driving-dairy-alternatives" title="2017 State of the Industry: Almond driving dairy alternatives">2017 State of the Industry: Almond driving dairy alternatives</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.bevindustry.com/articles/90448-ift-exhibitors-highlight-clean-label-sugar-reduction" title="IFT exhibitors highlight clean label, sugar reduction">IFT exhibitors highlight clean label, sugar reduction</a></h2>
            </article>
        </div>
        <div class="records show products related-content__products">
          <h3 class="current related-content__title">Related Products</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.bevindustry.com/products/552-cleaninginplace-dairy-food-and-beverage-operations-3rd-edition" title="Cleaning-in-Place: Dairy, Food and Beverage Operations, 3rd Edition">Cleaning-in-Place: Dairy, Food and Beverage Operations, 3rd Edition</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.bevindustry.com/products/550-food-and-beverage-management-4th-edition" title="Food and Beverage Management, 4th Edition">Food and Beverage Management, 4th Edition</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.bevindustry.com/products/535-functional-and-specialty-beverage-technology" title="Functional and Specialty Beverage Technology">Functional and Specialty Beverage Technology</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.bevindustry.com/products/549-beverage-quality-and-safety" title="Beverage Quality and Safety">Beverage Quality and Safety</a></h2>
            </article>
        </div>
        <div class="records show events related-content__events">
          <h3 class="current related-content__title">Related Events</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.bevindustry.com/events/1012-state-of-the-industry" title="State of the Industry">State of the Industry</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.bevindustry.com/events/491-food-plant-of-the-future-building-realistic-sustainability-into-food-and-beverage-plants" title="Food Plant of the Future: Building Realistic Sustainability into Food and Beverage Plants">Food Plant of the Future: Building Realistic Sustainability into Food and Beverage Plants</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.bevindustry.com/events/992-strategies-to-drive-profitable-growth-for-your-functional-beverage" title="Strategies to Drive Profitable Growth for Your Functional Beverage">Strategies to Drive Profitable Growth for Your Functional Beverage</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.bevindustry.com/events/651-16th-annual-americas-food-and-beverage-show" title="16th Annual Americas Food and Beverage Show">16th Annual Americas Food and Beverage Show</a></h2>
            </article>
        </div>
        <div class="records show directories related-content__directories">
          <h3 class="current related-content__title">Related Directories</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2686-annual-manual/listing/7808-united-food-and-beverage-llc" target="_blank" title="United Food and Beverage LLC">United Food and Beverage LLC</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2686-annual-manual/listing/5823-beverage-industries-llc" target="_blank" title="Beverage Industries LLC">Beverage Industries LLC</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2686-annual-manual/listing/6034-cache-creek-foods-llc" target="_blank" title="Cache Creek Foods LLC">Cache Creek Foods LLC</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2686-annual-manual/listing/6884-wham-food-beverage-co" target="_blank" title="Wham! Food &amp; Beverage Co.">Wham! Food &amp; Beverage Co.</a></h2>
            </article>
        </div>
  </section>


    
<script src="/javascripts/pages/comments.js?1504589378" type="text/javascript"></script>

<a name="comments_anchor"></a>
<a name="comments"></a>
<div class="box4 comment" id="comments-container">
	<div class="records" id="add-comment">
		<div id="comment_form_wrapper">
  <div class="record">
    <div id="comment_notice" class="warning"></div>
    <a name="comment_form"></a>
      You must <a href="/user/login">login</a> or <a href="/user/new">register</a> in order to post a comment.
  </div>
</div>

	</div>
	<div class="records" id="comment-list" data-comment-location="/articles/90502-pacific-foods-adds-cashew-non-dairy-beverage-to-lineup/comments"></div>
	<div id="report-abusive-comment-form" style="display: none;">
		<div class="modal">
			<a class="close"></a>
			<h2>Report Abusive Comment</h2>
			<form accept-charset="UTF-8" action="/comments/flag/article/" class="form" id="comment_flag_form" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="_method" type="hidden" value="put" /><input name="authenticity_token" type="hidden" value="XcrndwQntgpqXC/1uLlkijJWgLzwyfoEF6Omr99aPNg=" /></div>
				<label for="reason">Thank you for helping us to improve our forums. Is this comment offensive? Please tell us why.</label>
				<textarea cols="40" id="reason" name="reason" rows="5">
</textarea>
				<p><input class="button" name="commit" rel="nofollow" type="submit" value="Submit Report" /></p>
</form>		</div>
	</div>
	<script type="text/javascript">
		function initReportAbusiveCommentForm () {
			$("#report-abusive-comment-form").overlay({
				top: 'center',
				expose: { color: '#000', loadSpeed: 200, opacity: 0.6 },
				closeOnClick: true
			});

			$("#comment-list").delegate (".modalInput", "click", function(e) {
				e.preventDefault();
				e.stopPropagation();
				$("#comment_flag_form").attr ("action", "/comments/flag/article/" + e.target.href.split (/\#id=/)[1]);
				$("#report-abusive-comment-form").overlay().load();
			});
		}
		$(document).ready(
			function () {
				if (window.customInitReportAbusiveCommentForm) {
					window.customInitReportAbusiveCommentForm ();
				}
				else {
					initReportAbusiveCommentForm ();
				}
			}
		);
	</script>
</div>


  </article>





        <aside class="interior-sidebar">
  <div class="wrapper">
      <div id="div-gpt-ad-sidebar-sky" class="advertisement"></div>

    <div class="subscribe-now subscribe-now--dropdown" id="subscribe-now">
      <a href="#" class="subscribe-now__subscribe-link">Subscribe For Free!</a>
      <nav class="subscribe-now__nav">
        <div class='navigation' id='subscriptions'><ul class='level1'><li class='level1-li first '><a href="https://bnp.sub-forms.com/BNP6078_BEnew&amp;pk=W.HOME" class="link2">Print &amp; Digital Edition Subscriptions</a></li><li class='level1-li  '><a href="/eNewsletters" class="link2">Beverage Industry Insider eNewsletter</a></li><li class='level1-li  '><a href="https://bnp.sub-forms.com/BNP6631_BEVIND527create&amp;pk=RHOME" class="link2">Online Registration</a></li><li class='level1-li  '><a href="/apps" class="link2">Mobile App</a></li><li class='level1-li  last'><a href="/customerservice" class="link2">Subscription Customer Service</a></li></ul></div>
      </nav>
    </div>

    <hr class="divider" />

        <section class="editorial-content video-brightcove-home">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <div class="records videos">  
  <div 
    data-playlist-id="944425736001" 
    data-player-url="/videos" 
    data-video-play-arrow="/images/video/play_arrow3.png" 
    data-randomize-videos="true"
    max_videos_visible="1"
    data-autoplay="true"
    data-carousel="true"
    data-max-thumbnails-visible="0"
    max_videos_visible="4">
  </div>
</div>
      </div>

    </div>
  </section>


        <a href="/videos" class="view-more">More Videos</a>

    <hr class="divider" />

      <div id="div-gpt-ad-sidebar-mrect" class="advertisement"></div>

    <section class="sponsored-content" id="sponsored-content">
  <h1 class="sponsored-content__title">
    <a href="http://www.bevindustry.com/topics/3864-sponsored-content" rel="nofollow">Sponsored Content</a>
    <a href="#" class="sponsored-content__help-icon" id="sponsored-content-help-icon"></a>
  </h1>

  <div class="sponsored-content__help">
    <a href="http://www.bevindustry.com/topics/3864-sponsored-content" rel="nofollow"><p>
                Sponsored Content is a special paid section where industry companies provide high quality, objective, non-commercial content around topics of interest to the <em>Beverage Industry</em> audience. All Sponsored Content is supplied by the advertising company. Interested in participating in our Sponsored Content section? <a href=""/contactus"">Contact your local rep</a>.</p>
</a>
    <a href="#" class="sponsored-content__help-close">Close</a>
  </div>
  
  <article class="sponsored-content-article">
    <div class="sponsored-content-article__image">
        <a href="http://www.bevindustry.com/articles/90501-how-new-diesel-engines-stack-up-against-compressed-natural-gas" rel="nofollow"><img alt="Det_90054_beveragenative_900x550__qz96gmgo5c__" src="//www.bevindustry.com/ext/resources/issues/2017/September/DET_90054_BeverageNative_900x550__QZ96GMGO5C__.jpg?1504100569" /></a>
    </div>

    <div class="article-sponsored">
  <a href="http://www.bevindustry.com/topics/7868-detroit" rel="nofollow" title="Sponsored by Detroit">
    <div class="article-sponsored__by">Sponsored By</div>
    <div class="article-sponsored__name">Detroit</div>   
</a></div>


    <div class="sponsored-content-article__details">
      <h1 class="sponsored-content-article__headline"><a href="http://www.bevindustry.com/articles/90501-how-new-diesel-engines-stack-up-against-compressed-natural-gas" rel="nofollow">How New Diesel Engines Stack Up Against Compressed Natural Gas</a></h1>

      <div class="sponsored-content-article__teaser">
        <a href="http://www.bevindustry.com/articles/90501-how-new-diesel-engines-stack-up-against-compressed-natural-gas" rel="nofollow">With new technology in diesel engines and stable prices for diesel fuel, the conversation about compressed natural gas (CNG) has gotten quieter. But there are many factors to consider when purchasing a new truck for your food and beverage business, including the cost of fuel, carbon footprints, maintenance intervals, and engine power.</a>
      </div>
    </div>
  </article>
</section>



    <hr class="divider" />

      <section class="editorial-content interior-sidebar-1">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>
	<a href="http://www.bevindustry.com/videos?bctid=4899566383001"><img alt="How To, Directory Videos" src="/ext/resources/Generic_Images/custom-content-responsive/How-To-Directory-Videos_360.png" /></a></p>

      </div>

    </div>
  </section>


    
<section class="box5 featured-upcoming-events">
  <div class="records vevent featured-upcoming-events__wrapper">
    <h3 class="feature-title featured-upcoming-events__title">Events</h3>

        <div class="record featured-upcoming-events__event">
          <div class="date featured-upcoming-events__date">September 6, 2017</div>
          <h2 class="headline featured-upcoming-events__headline"><a href="http://www.bevindustry.com/events/1023-stevia-101-reducing-sugar-and-calories-in-beverages-without-sacrificing-the-consumer-taste-experience" class="url" title="Stevia 101: Reducing Sugar and Calories in Beverages Without Sacrificing the Consumer Taste Experience">Stevia 101: Reducing Sugar and Calories in Beverages Without Sacrificing the Consumer Taste Experience</a></h2>
          <div class="abstract description featured-upcoming-events__description">While U.S. consumers want healthier alternatives to their favorite beverages, they also want them to taste delicious. Manufacturers are responding to these consumer desires by removing sugars and reducing calories in their products using ingredients from natural sources. Stevia has proven to be a popular solution, but selecting a sweetener that appeals to consumers is just one piece of the puzzle. In this webinar, explore ways to formulate palate-pleasing beverages with less sugar and fewer calories using stevia and other ingredients.</div>
        </div>
        <div class="record featured-upcoming-events__event">
          <div class="date featured-upcoming-events__date">September 19, 2017</div>
          <h2 class="headline featured-upcoming-events__headline"><a href="http://www.bevindustry.com/events/1014-bevops-fleet-summit" class="url" title="BevOps Fleet Summit">BevOps Fleet Summit</a></h2>
          <div class="abstract description featured-upcoming-events__description">The BevOpsFleet Summit is produced with one main goal in mind - to help you and your business succeed. If you are in the beverage industry you will not want to miss the 12th annual BevOps Fleet Summit being held September 19-22!</div>
        </div>

    <div class="abstract description featured-upcoming-events__actions">
      <a href="http://www.bevindustry.com/events" class="more">View All</a>
        <a href="http://www.bevindustry.com/events/new" class="more">Submit An Event</a>
    </div>
  </div>
</section>


          <section class="featured-poll">
            <h1 class="featured-poll__title">Poll</h1>
            
  <h3 class="feature-title">Energy <span>Drink Trends</span></h3>


  <form accept-charset="UTF-8" action="/polls/130/vote" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="/8+rlILImX5fQbSQoQW8Ex4uwe2SOfNiqAJjYlQi9b4=" /></div>
      <div class="question">Which energy drink trend will see the most proliferation in the next year?</div>
      <div class="answers">
        <div class="answer">
          <span><input id="question_154_answer_1357" name="question[154][answer]" type="radio" value="1357" /></span>
          <label for="question_154_answer_1357">Natural energy drinks</label>
        </div>
        <div class="answer">
          <span><input id="question_154_answer_1361" name="question[154][answer]" type="radio" value="1361" /></span>
          <label for="question_154_answer_1361">Organic energy drinks</label>
        </div>
        <div class="answer">
          <span><input id="question_154_answer_1360" name="question[154][answer]" type="radio" value="1360" /></span>
          <label for="question_154_answer_1360">Energy drinks targeted at women</label>
        </div>
        <div class="answer">
          <span><input id="question_154_answer_1359" name="question[154][answer]" type="radio" value="1359" /></span>
          <label for="question_154_answer_1359">Hybrid energy drinks</label>
        </div>
        <div class="answer">
          <span><input id="question_154_answer_1358" name="question[154][answer]" type="radio" value="1358" /></span>
          <label for="question_154_answer_1358">Other</label>
        </div>
      </div>
    <input class="button" name="commit" type="submit" value="Submit" />
</form>
  <a href="/polls/130-energy-drink-trends/results" class="first more">View Results</a>
  <a href="http://www.bevindustry.com/polls" class="more">Poll Archive</a>


          </section>

    <section class="featured-products">
  <h1 class="featured-products__title">Products</h1>

  <div class="featured-products__container">
      <article class="featured-product featured-product--has-image">
          <figure class="featured-product__image">
            <a href="/products/552-cleaninginplace-dairy-food-and-beverage-operations-3rd-edition" class="featured-product__thumbnail"><img alt="Cleaning-in-Place: Dairy, Food and Beverage Operations, 3rd Edition" src="//www.bevindustry.com/ext/resources/thumb/archives/c/cleaning-in-place-dairy-foo.gif?1328846051" /></a>
          </figure>

        <h1 class="featured-product__headline">
          <a href="/products/552-cleaninginplace-dairy-food-and-beverage-operations-3rd-edition" class="featured-product__headline-link">Cleaning-in-Place: Dairy, Food and Beverage Operations, 3rd Edition</a>
        </h1>

          <div class="featured-product__teaser"><p>
	This book addresses the principles of cleaning operations, water supply issues and the science of detergents and disinfectants.</p></div>
      </article>
  </div>

  <a href="/products" class="featured-products__more-link">See More Products</a>
</section>



      <section class="editorial-content interior-sidebar-2">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>
	<a href="/events"><img alt="webinars and events" src="/ext/resources/Generic_Images/custom-content-responsive/event_flag360.png" style="width: 360px; height: 113px;" /></a></p>

      </div>

    </div>
  </section>

  </div>
</aside>

      </div>

      <div class="main-footer" id="main-footer">
  <div class="wrapper">
      <section class="current-editions">
    <h1 class="current-editions__title"><a href="http://www.bevindustry.com/publications/3-beverage-industry-magazine">Beverage Industry Magazine</a></h1>

    <article class="current-editions__issue">
        <div class="current-editions__image">
          <a href="http://www.bevindustry.com/publications/3" title="Beverage Industry Magazine"><img alt="BI August 2017 Cover" border="0" height="192" src="//www.bevindustry.com/ext/resources/issues/2017/August/BI0817_Cover_147px.jpg?1502732867" width="147" /></a>
        </div>
      <div class="current-editions__content">
        <h1 class="current-editions__headline"><a href="http://www.bevindustry.com/publications/3">2017 August</a></h1>
          <div class="current-editions__teaser"><p>The August 2017 issue of <em>Beverage Industry</em> includes a cover story on sustainability as well as features on energy drink market, social media marketing and more!</p></div>

        <a href="http://www.bevindustry.com/publications/3" class="current-editions__more-link">View More</a>
        <a href="/subscription" class="current-editions__subscribe-link more">Subscribe</a>
      </div>
    </article>
  </section>


    <nav class="main-footer-nav">
      <div class='navigation' id='main-footer-nav'><ul class='level1'><li class='level1-li first '><a href="#" class="link2">More</a><ul class='level2'><li class='level2-li first '><a href="/directories/2686-annual-manual" class="link1" target="_blank">Annual Manual</a></li><li class='level2-li  '><a href="/connect" class="link1">Connect with BI</a></li><li class='level2-li  '><a href="/editorial-guidelines" class="link1" target="_blank">Editorial Guidelines</a></li><li class='level2-li  '><a href="https://productregistration.halldata.com/BNPProductRegistration/newsletterPreference.do?siteid=08" class="link1" target="_blank">eNews</a></li><li class='level2-li  '><a href="/topics/2648-featured-products" class="link1">Featured Products</a></li><li class='level2-li  '><a href="/foodandbeveragegroup" class="link1">Food &amp; Beverage Group</a></li><li class='level2-li  '><a href="http://bnp.infogrouplistservices.com/" class="link1" target="_blank">List Rental</a></li><li class='level2-li  '><a href="/articles/topic/2150-new-products" class="link1">New Products</a></li><li class='level2-li  '><a href="/newbeverageproductsubmission" class="link1">New Product Submission Form</a></li><li class='level2-li  '><a href="/polls" class="link1">Polls</a></li><li class='level2-li  '><a href="http://www.bnpmedia.com/reprints" class="link1" target="_blank">Reprints</a></li><li class='level2-li  '><a href="/wantmore" class="link1">Want More?</a></li><li class='level2-li  last'><a href="/privacy" class="link1">Privacy Policy</a></li></ul></li><li class='level1-li  last'><a class="no_link">Exclusives</a><ul class='level2'><li class='level2-li first '><a href="/beer-category-report" class="link1">Beer Category Report</a></li><li class='level2-li  '><a href="/topics/2645-white-papers" class="link1">White Papers</a></li><li class='level2-li  last'><a href="/videos" class="link1">Videos</a></li></ul></li></ul></div>
    </nav>

    <div class="main-footer__copyright">
      <p>Copyright &copy;2017. All Rights Reserved BNP Media.</p>
      <p class="epub-credit">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com" target="_blank">ePublishing</a></p>
    </div>
  </div>
</div>
    </div>

    <div id="div-gpt-ad-interstitial"></div>
    <div id="div-gpt-ad-slider"></div>
  </div>

    <script async="async" src="/javascripts/app/main.js?1504589379" type="text/javascript"></script>
      <script src="/javascripts/pages/article.js?1504589378" type="text/javascript"></script>
  <script src="/javascripts/jquery.rating.pack.js?1504589378" type="text/javascript"></script>


  <script>
    $(function(){
      var $image_gallery = $('#photo-gallery');
      if($image_gallery.length !== 0){
        require(['photo-gallery'], function(PhotoGallery){
          new PhotoGallery('#photo-gallery');
        });
      }

      $.get("http://www.bevindustry.com/articles/log_view/90502");

      return false;
    });
  </script>
  <!-- START OF SmartSource Data Collector TAG v10.2.91 -->
<!-- Copyright (c) 2013 Webtrends Inc.  All rights reserved. -->
<script src="/javascripts/vendor/webtrends.js?1504589379" type="text/javascript"></script>
<!-- END OF SmartSource Data Collector TAG -->

<iframe width="0" height="0" name="Trade Desk Tracking - IP1715109 RDSeminar_CORE_RT" frameborder="0" scrolling="no" src="//insight.adsrvr.org/tags/h83y0ff/v79hgpl/iframe"></iframe>

<iframe width="0" height="0" name="Trade Desk Tracking - IP1714511_CORE_RT" frameborder="0" scrolling="no" src="//insight.adsrvr.org/tags/h83y0ff/9wnvf1m/iframe"></iframe>

<!-- Tag for Activity Group: IP159585 BNP, Activity Name: Bev Industry~IP159585, Activity ID: 2813892 -->
<!-- Expected URL: http://www.bevindustry.com -->

<!--
Activity ID: 2813892
Activity Name: Bev Industry~IP159585
Activity Group Name: IP159585 BNP
-->

<!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: Bev Industry~IP159585
URL of the webpage where the tag is expected to be placed: http://www.bevindustry.com
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 05/26/2016
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://5120040.fls.doubleclick.net/activityi;src=5120040;type=ip1590;cat=bevin0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
<iframe src="https://5120040.fls.doubleclick.net/activityi;src=5120040;type=ip1590;cat=bevin0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->

<script type="text/javascript">
__sf_config = {
customer_id: 96862,
host: 'emails.bnp-solutions.com',
ip_privacy: 0,
subsite: 'cfaff7c2-e2f4-4652-a04a-acf764141b77',

__img_path: "/web-next.gif?"
};

(function() {
var s = function() {
var e, t;
var n = 10;
var r = 0;
e = document.createElement("script");
e.type = "text/javascript";
e.async = true;
e.src = "//" + __sf_config.host + "/js/frs-next.js";
t = document.getElementsByTagName("script")[0];
t.parentNode.insertBefore(e, t);
var i = function() {
if (r < n) {
r++;
if (typeof frt !== "undefined") {
frt(__sf_config);
} else {
setTimeout(function() { i(); }, 500);
}
}
};
i();
};
if (window.attachEvent) {
window.attachEvent("onload", s);
} else {
window.addEventListener("load", s, false);
}
})();
</script>

  <script>
    $(function(){
      $(document).on('epub.windowOnloadInit', function() {
        // Delay to allow the async Google Ads to load
        setTimeout(function() {

          // Get the first DFP ad unit on the page
          var ad = document.querySelector("div#div-gpt-ad-leaderboard");

          // If the ads are not loaded, track the event
          if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
            if (typeof ga !== 'undefined') {

              // Log an event in Universal Analytics
              // but without affecting overall bounce rate
              ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: true
              });
            }
          } else {
            if (typeof ga !== 'undefined') {
              // if ads are loaded, track the event
              ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: true
              });
            }
          }
        }, 2000); // Run ad block detection 2 seconds after page load
      });
    });
  </script>

    
    

</body></html>

