





<!DOCTYPE html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1f4fc87457","applicationID":"265927","transactionName":"Ig1XR0VWWF1XR05SFxULWl9SShtCWloW","queueTime":0,"applicationTime":386,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1059.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    
    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="h5J3NObQzaKTmNsYxUMdZacijhhKAZn7NOhNaIwaheg="/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="Bolthouse Farms, a brand of Campbell Soup Co., introduced Bolthouse Farms Plant Protein Milk, a line of refrigerated dairy alternatives that contain 10 grams of pea protein in each 8-ounce serving. The dairy alternatives are vegan, non-GMO and free from allergens, gluten and lactose, the company says. Plant Protein Milk is offered in four flavors — Unsweetened, Original, Vanilla and Chocolate — and are available at retailers including Kroger, Safeway East and Shaw’s, among others. Packaged in multi-serve, 48-ounce bottles, Bolthouse Farms Plant Protein Milk . . .">
    <meta name="keywords" content="dairy alternatives,non-GMO,plant-based beverages,protein,vegetable proteins">
    <link href="http://www.bevindustry.com/rss/articles" rel="alternate" title="Beverage Industry  RSS Feed" type="application/rss+xml" />
    
    <meta content="Bolthouse Farms Plant Protein Milk " property="og:title" />
<meta content="Bolthouse Farms, a brand of Campbell Soup Co., introduced Bolthouse Farms Plant Protein Milk, a line of refrigerated dairy alternatives that contain 10 grams of pea protein in each 8-ounce serving.&amp;nbsp;
" property="og:description" />
<meta content="http://www.bevindustry.com/articles/90576-bolthouse-farms-plant-protein-milk" property="og:url" />
<meta content="http://www.bevindustry.com/ext/resources/2017/New-Product-of-the-Month/October/48oz_Plant_Protein_Milk_Family_web.jpg?height=635&amp;t=1506707117&amp;width=1200" property="og:image" />
<meta content="900" property="og:image:width" />
<meta content="550" property="og:image:height" />
<meta content="Article" property="og:type" />
<meta content="Bolthouse Farms Plant Protein Milk " name="twitter:title" />
<meta content="Bolthouse Farms, a brand of Campbell Soup Co., introduced Bolthouse Farms Plant Protein Milk, a line of refrigerated dairy alternatives that contain 10 grams of pea protein in each 8-ounce serving.&amp;nbsp;
" name="twitter:description" />
<meta content="summary" name="twitter:card" />
<meta content="http://www.bevindustry.com/ext/resources/2017/New-Product-of-the-Month/October/48oz_Plant_Protein_Milk_Family_web.jpg?1506707117" name="twitter:image" />
      
  <meta app-argument="www.bevindustry.com/articles/90576" content="app-id=781797273" name="apple-itunes-app" />
  
      <meta name="WT.z_pg_type" content="articles" />
    <meta name="WT.z_topic" content="Alternative+Drinks;New+Products" />
    <meta name="WT.z_cnt_type" content="open" />
    <meta name="WT.z_spon" content="0" />
    <meta name="WT.z_sponcomp" content="" />
    <meta name="WT.z_author" content="" />
    <meta name="WT.rv" content="0" />
    <meta name="WT.z_dir_name" content="" />
    <meta name="WT.z_dir_comp" content="" />
    <meta name="WT.z_dir_level" content="" />
    <meta content='dcswkyt6gvz5bdie2pomotfqj_7j4o' name='wtdcsid' />
    
    
    
    
              <meta name="WT.z_kywd" content="protein;non-GMO;dairy+alternatives;plant-based+beverages;vegetable+proteins" />
            

  <meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/images/favicon/mstile-144.png">
<link href="/images/favicon/favicons.ico?1507259176" rel="icon" sizes="16x16 32x32 48x48 64x64" type="image/x-icon" />
<link href="/images/favicon/apple-touch-icon-152.png?1507259176" rel="apple-touch-icon-precomposed" sizes="152x152" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-144.png?1507259176" rel="apple-touch-icon-precomposed" sizes="144x144" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-120.png?1507259176" rel="apple-touch-icon-precomposed" sizes="120x120" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-72.png?1507259176" rel="apple-touch-icon-precomposed" sizes="72x72" type="image/vnd.microsoft.icon" />

    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5159f27a1160d2b2"></script>

    <title>Bolthouse Farms Plant Protein Milk | 2017-10-06 | Beverage Industry</title>
    <link href="/stylesheets/application.css?1507259176" media="screen" rel="stylesheet" type="text/css" />
      <link href="/stylesheets/print.css?1507259176" media="print" rel="stylesheet" type="text/css" />
  <link href='//fonts.googleapis.com/css?family=PT+Serif|Open+Sans:400,700|Open+Sans+Condensed:300' rel='stylesheet'>

    <link href="/ext/resources/bevindustry.css" media="screen" rel="stylesheet" type="text/css" />
    <script src="/javascripts/jade.default.min.js?1507259176" type="text/javascript"></script>
    
    
<!-- dataLayer scripts, place in head before GTM snippet -->
<script>var dataLayer = window.dataLayer = window.dataLayer || [];</script>
    <script>
      dataLayer.push({"topics":["Free","Alternative Drinks","New Products"],"keywords":["protein","non-GMO","dairy alternatives","plant-based beverages","vegetable proteins"],"page_type":["articles"],"date_posted":"10/06/2017","gated":false,"registered":false,"author":[],"sponsored":false});
    </script>

<!-- End dataLayer -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TRCVL9M');</script>
<!-- End Google Tag Manager -->

      <!--[if lt IE 9]><script src="/javascripts/vendor/es5-shim.min.js?1507258163" type="text/javascript"></script><![endif]-->
  <script>
  var googletag = {
    cmd: []
  };

  var targeting = {"id":"90576","topic":["free","alternative_drinks","new_products","new_products"],"topic_id":["2181","2245","2644","2150"],"page_type":["articles"],"keyword":["protein","non_gmo","dairy_alternatives","plant_based_beverages","vegetable_proteins"],"reg_user":"false","page_name":"bolthouse_farms_plant_protein_milk_","subscribed_user":"false"};
</script>
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>

  

  </head>
  <body data-action="show" data-article-requires-registration="false" data-article-requires-subscription="false" data-controller="articles" data-dfp-prefix="/52040140/bi">
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TRCVL9M"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
      <div class="">
    <div class="mmenu-placeholder">
      <header class="main-header">
        <a href="#" id="hamburger-nav-link" class="main-header__hamburger-nav-link"></a>

        <div class="site-logo">
  <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" class="svg-logo" viewBox="0 0 255.64999 89.362503" preserveAspectRatio="xMinYMin meet">
      <path d="M238.993 24.75c2.572.057 3.098 6.895 3.156 11.16l-6.722.03c.233-4.88-.053-11.273 3.565-11.19zm-30.895 25.108c-.047 2.673-.018 4.233-.018 4.795 0 .475-1.598 1.177-2.618 1.16-4.353-.076-3.09-9.3-3.09-14.685 0-5.02-.783-15.16 2.652-15.16.627 0 1.008-.012 1.51.14.606.185 1.368.537 1.493.74.133.214.053 2.95.053 6.13 0 2.723.107 11.73.017 16.88zm-34.202 6.424c-.362.363-1.062.666-2.462.726-1.483.063-2.273-.474-2.84-2.43-.42-1.456-.22-6.108-.22-7.134 0-3.194 1.072-4.766 3.092-4.64.68.042 1.894.063 2.463.79l-.034 12.688zm-62.88-20.34c.234-4.88-.053-11.275 3.565-11.193 2.573.057 3.1 6.895 3.157 11.16l-6.72.03zm-61.455 0c.234-4.88-.052-11.275 3.566-11.193 2.572.057 3.098 6.895 3.156 11.16l-6.72.03zM17.37 55.336l-2.75-.016V36.53l2.246-.01c3.604.46 4.15 4.945 4.15 9.178 0 4.694.04 8.59-3.647 9.64zm-2.697-45.269l2.654.008c3.1.754 3.227 4.72 3.227 8.005 0 4.2-.46 7.334-3.227 8.34h-2.654V10.07zm225.02 46.472c-4.557.527-3.9-5.608-4.207-12.396h20.163c0-19.454-4.255-28.687-16.89-28.687-8.694 0-15.056 4.59-16.628 18.954l-.04-17.952-13.956-.016-.026 1.877-.054.26c-.7-1.174-4.23-3.31-7.79-3.31-4.02 0-7.26 2.434-9.175 6.673-1.48 3.28-2.25 7.55-2.626 11.946l-.003-1.66c.14-9.276-.325-16.743-15.54-16.743-7.346 0-12.603 2.378-16.724 5.4l.49-4.88c-2.27-.736-4.626-.525-5.852-.525-1.625 0-4.497 1.616-5.585 3.022l-.46.35.036-2.46h-14.05v18.06c-1.39-12.84-6.115-18.997-16.43-18.997-6.92 0-12.368 2.905-15.093 11.34l2.362-10.355-14.24-.093-1.99 14.94-1.968 19.393L81.45 30.66l-1.897-14.267H65.135l1.75 7.78c-2.556-5.86-6.98-8.716-13.993-8.716-10.06 0-17.006 6.136-17.006 26.473 0 .806.028 1.57.056 2.334-.48-8.347-4.953-10.934-8.664-12.832 3.25-2.647 8.15-3.935 8.15-15.094C35.428 9.65 32.336.798 18.988 0H0v65.17h15.782c5.313 0 20.208.95 20.208-19.405 0-.232-.015-.442-.02-.666.76 14.596 6.87 21.095 15.263 21.258 7.236.14 14.107-.935 18.023-14.435L57.04 49.235c-.7 2.572-1.207 7.073-3.213 7.305-4.56.527-3.9-5.608-4.208-12.396H69.78c0-3.21-.13-6.116-.38-8.774l6.723 29.895H90.48l7.51-32.933c-.422 2.777-.65 5.957-.65 9.598 0 16.834 6.37 24.254 15.348 24.428 7.236.14 14.107-.935 18.023-14.435l-12.213-2.688c-.702 2.572-1.21 7.073-3.215 7.305-4.558.527-3.9-5.608-4.207-12.396h19.702V65.31h14.113V28.693c0-1.195 3.134-1.898 4.925-1.898 2.452 0 3.372.633 5.62 1.687l.686-6.84 4.28 8.34c3.982-3.232 8.754-4.59 11.97-3.813 1.032.25 1.57 1.847 1.57 1.986 0 1.996-.09 6.794-.095 6.793-2.67-1.03-6.99-1.664-10.728-.515-4.693 1.445-8.478 4.592-8.478 15.786 0 11.664 3.7 16.16 10.54 16.16 3.925 0 6.21-.908 8.787-3.484v.394c-.06 1.278-.017 1.714-.017 2.073h14.502c.054-3.997.054-8.82.054-12.38l-.005-2.656c.395 3.725 1.192 7.066 2.775 10.414 1.854 3.926 4.24 5.053 8.08 5.45 4.275.444 7.61-1.59 8.81-3.232l.04.304.012 2.485c-.235 3.26-1.498 4.394-2.06 4.954-.383.384-1.57 1.053-2.84 1.59-1.083.46-3.728 1.2-4.432 1.33-.506.093-3.493.625-3.774.72l-1.87 8.805c2.902 0 9.91-.923 13.207-1.686 15.364-3.56 15.74-13.74 15.74-23.142l-.022-9.625c1.52 12.062 7.27 17.516 14.935 17.665 7.236.14 14.107-.935 18.024-14.435l-12.215-2.688c-.703 2.572-1.21 7.073-3.216 7.305" fill="#2e2d2d"/>
      <path d="M188.548 69.11l-1.23 10.258h-.07l-1.23-10.26h-5.06l.018-.227c-.245-.104-.96-.043-1.158-.05-1.388-.054-2.02.263-2.847 1.105l-.065.018v-.844h-4.56v14.965h4.583V78.28c.008-1.687.026-4.128.026-5.27 0-.23.754-.703 1.686-.703 1.143 0 1.57.445 2.02.65l.285-3.663 1.938 6.796c.248.876 1.887 6.46 1.967 7.186.06.554.224 1.236.15 1.485-.21.704-.615 1.828-.967 2.9l-.65 1.387-.017.298h.298c1.74 0 4.275.08 4.445-.105.385-.42.568-1.713.93-3.057l4.566-17.074h-5.058zm-19.15-5.938l-4.83 1.423v4.532h-1.36v3.248h1.36v7.366c-.226 3.86 1.32 4.423 3.392 4.705.94.127 2.9-.124 3.53-.615l.3-3.127c-.41.324-1.154.43-1.494.44-1.14.034-.93-1.318-.898-3.36v-5.39h2.413V69.11h-2.413V63.17zm-11.468 18.32c-.456.02-.807-.315-1.036-.683-.268-.435-.45-.863-.474-1.39l-3.965 1.196v-7.008c.125 1.548 2.26 3.507 3.21 3.88 2.32.914 3.32 1.97 3.32 2.846 0 .876-.468 1.137-1.055 1.16zm2.04-6.234c-1.002-.44-1.88-1.037-2.53-1.51-.235-.17-.65-.703-.616-1.406.028-.582.667-.808 1.018-.79.363.018.52.305.792.597.294.262.44.912.56 1.228l3.954-1.054c-1.213-3.18-3.404-3.494-5.27-3.46-2.756.05-5.19.712-5.423 4.066v-3.803h-4.81v8.003c.012 1.744.054 3.078-.043 3.66-.017.106-.466.44-.878.44-.624 0-.967-.176-.97-.532-.008-.537-.014-1.57-.014-3.626v-7.945h-4.81v10.398c-.058 1.942.03 3.112.57 3.822.71.937 2.02 1.062 2.926 1.11 1.38.07 2.203-.447 3.045-1.055l.14.023v.622h4.845V81.33c.92 1.877 2.337 3.037 5.48 3.037 2.85 0 5.546-1.222 5.546-4.454 0-2.32-2.034-4.007-3.51-4.655zm-24.396 5.076c0 .444-.263.99-.89.913-1.31-.164-.983-1.78-1.053-2.014-.078-.26.024-4.467.024-4.708 0-1.85.07-2.576.984-2.576.468 0 .913.28.936 1.357.018.897 0 5.903 0 7.027zm-.047-10.704h-.117c-.936-.608-1.43-.82-2.763-.75-3.56.19-3.713 3.982-3.84 7.543-.164 4.566.586 8.073 3.91 8.032 1.827-.023 2.155-.585 2.788-1.1l.022.702 1.54.018h3.288V63.22l-4.827 1.423v4.987zm-11.04-.82c-2.144-.14-3.23 1.16-3.23 1.16v-.877h-4.706v14.982h4.76v-8.002c0-3.117.354-4.217 1.01-4.217 1.29 0 1.123 2.108 1.123 4.275v7.945h4.617V73.677c.01-4.34-1.01-4.698-3.574-4.866zm-13.638 15.265h4.82l-.002-20.854h-4.82v20.855" fill="#00B3F1"/>
    </svg>
  </a>
</div>

        <div class="main-header__top-nav-actions">
          <nav class="top-nav">
            <span class="quick-search-wrapper">
              <a href="/search" class="top-nav__search-link" id="top-nav-search-link"></a>

              <div class="quick-search" id="quick-search">
  <form id="quick-search-form" name="quick-search" method="get" action="/search">
    <input type="search" name="q" id="q" placeholder="Search" tabindex="1" value="Search" onfocus="this.value = ''" />
    <button class="quick-search__button"></button>
    <button class="quick-search__close-button"></button>
  </form>

  
</div>


            </span>
            <a href="/cart" id="cart-link" class="top-nav__cart-link"></a>

            <div id="social-links">
                <section class="editorial-content social-media-links">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="http://www.facebook.com/BeverageIndustry" target="_blank" class="facebook"></a>
<a href="http://twitter.com/BeverageInd" target="_blank" class="twitter"></a>
<a href="https://www.linkedin.com/groups/2780921/profile" target="_blank" class="linkedin"></a>
<a href="http://www.youtube.com/user/BeverageIndustry" target="_blank" class="youtube"></a>
      </div>

    </div>
  </section>

            </div>
          </nav>

          <nav class="user-actions" id="user-actions">
            <ul class="user-actions__list">
              <li class="user-actions__signin"><a href="/user/login" class="user-actions__signin-link">Sign In</a></li>
              <li class="user-actions__register"><a href="/user/new" class="user-actions__register-link">Create Account</a></li>
              <li class="user-actions__signout"><a href="/user/logout" class="user-actions__signout-link">Sign Out</a></li>
              <li class="user-actions__account user-actions__account-link">My Account</li>
            </ul>
          </nav>
        </div>
      </header>

      <nav class="main-nav main-nav--horizontal">
        <div class="wrapper">
          <div class="site-logo">
  <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" class="svg-logo" viewBox="0 0 255.64999 89.362503" preserveAspectRatio="xMinYMin meet">
      <path d="M238.993 24.75c2.572.057 3.098 6.895 3.156 11.16l-6.722.03c.233-4.88-.053-11.273 3.565-11.19zm-30.895 25.108c-.047 2.673-.018 4.233-.018 4.795 0 .475-1.598 1.177-2.618 1.16-4.353-.076-3.09-9.3-3.09-14.685 0-5.02-.783-15.16 2.652-15.16.627 0 1.008-.012 1.51.14.606.185 1.368.537 1.493.74.133.214.053 2.95.053 6.13 0 2.723.107 11.73.017 16.88zm-34.202 6.424c-.362.363-1.062.666-2.462.726-1.483.063-2.273-.474-2.84-2.43-.42-1.456-.22-6.108-.22-7.134 0-3.194 1.072-4.766 3.092-4.64.68.042 1.894.063 2.463.79l-.034 12.688zm-62.88-20.34c.234-4.88-.053-11.275 3.565-11.193 2.573.057 3.1 6.895 3.157 11.16l-6.72.03zm-61.455 0c.234-4.88-.052-11.275 3.566-11.193 2.572.057 3.098 6.895 3.156 11.16l-6.72.03zM17.37 55.336l-2.75-.016V36.53l2.246-.01c3.604.46 4.15 4.945 4.15 9.178 0 4.694.04 8.59-3.647 9.64zm-2.697-45.269l2.654.008c3.1.754 3.227 4.72 3.227 8.005 0 4.2-.46 7.334-3.227 8.34h-2.654V10.07zm225.02 46.472c-4.557.527-3.9-5.608-4.207-12.396h20.163c0-19.454-4.255-28.687-16.89-28.687-8.694 0-15.056 4.59-16.628 18.954l-.04-17.952-13.956-.016-.026 1.877-.054.26c-.7-1.174-4.23-3.31-7.79-3.31-4.02 0-7.26 2.434-9.175 6.673-1.48 3.28-2.25 7.55-2.626 11.946l-.003-1.66c.14-9.276-.325-16.743-15.54-16.743-7.346 0-12.603 2.378-16.724 5.4l.49-4.88c-2.27-.736-4.626-.525-5.852-.525-1.625 0-4.497 1.616-5.585 3.022l-.46.35.036-2.46h-14.05v18.06c-1.39-12.84-6.115-18.997-16.43-18.997-6.92 0-12.368 2.905-15.093 11.34l2.362-10.355-14.24-.093-1.99 14.94-1.968 19.393L81.45 30.66l-1.897-14.267H65.135l1.75 7.78c-2.556-5.86-6.98-8.716-13.993-8.716-10.06 0-17.006 6.136-17.006 26.473 0 .806.028 1.57.056 2.334-.48-8.347-4.953-10.934-8.664-12.832 3.25-2.647 8.15-3.935 8.15-15.094C35.428 9.65 32.336.798 18.988 0H0v65.17h15.782c5.313 0 20.208.95 20.208-19.405 0-.232-.015-.442-.02-.666.76 14.596 6.87 21.095 15.263 21.258 7.236.14 14.107-.935 18.023-14.435L57.04 49.235c-.7 2.572-1.207 7.073-3.213 7.305-4.56.527-3.9-5.608-4.208-12.396H69.78c0-3.21-.13-6.116-.38-8.774l6.723 29.895H90.48l7.51-32.933c-.422 2.777-.65 5.957-.65 9.598 0 16.834 6.37 24.254 15.348 24.428 7.236.14 14.107-.935 18.023-14.435l-12.213-2.688c-.702 2.572-1.21 7.073-3.215 7.305-4.558.527-3.9-5.608-4.207-12.396h19.702V65.31h14.113V28.693c0-1.195 3.134-1.898 4.925-1.898 2.452 0 3.372.633 5.62 1.687l.686-6.84 4.28 8.34c3.982-3.232 8.754-4.59 11.97-3.813 1.032.25 1.57 1.847 1.57 1.986 0 1.996-.09 6.794-.095 6.793-2.67-1.03-6.99-1.664-10.728-.515-4.693 1.445-8.478 4.592-8.478 15.786 0 11.664 3.7 16.16 10.54 16.16 3.925 0 6.21-.908 8.787-3.484v.394c-.06 1.278-.017 1.714-.017 2.073h14.502c.054-3.997.054-8.82.054-12.38l-.005-2.656c.395 3.725 1.192 7.066 2.775 10.414 1.854 3.926 4.24 5.053 8.08 5.45 4.275.444 7.61-1.59 8.81-3.232l.04.304.012 2.485c-.235 3.26-1.498 4.394-2.06 4.954-.383.384-1.57 1.053-2.84 1.59-1.083.46-3.728 1.2-4.432 1.33-.506.093-3.493.625-3.774.72l-1.87 8.805c2.902 0 9.91-.923 13.207-1.686 15.364-3.56 15.74-13.74 15.74-23.142l-.022-9.625c1.52 12.062 7.27 17.516 14.935 17.665 7.236.14 14.107-.935 18.024-14.435l-12.215-2.688c-.703 2.572-1.21 7.073-3.216 7.305" fill="#2e2d2d"/>
      <path d="M188.548 69.11l-1.23 10.258h-.07l-1.23-10.26h-5.06l.018-.227c-.245-.104-.96-.043-1.158-.05-1.388-.054-2.02.263-2.847 1.105l-.065.018v-.844h-4.56v14.965h4.583V78.28c.008-1.687.026-4.128.026-5.27 0-.23.754-.703 1.686-.703 1.143 0 1.57.445 2.02.65l.285-3.663 1.938 6.796c.248.876 1.887 6.46 1.967 7.186.06.554.224 1.236.15 1.485-.21.704-.615 1.828-.967 2.9l-.65 1.387-.017.298h.298c1.74 0 4.275.08 4.445-.105.385-.42.568-1.713.93-3.057l4.566-17.074h-5.058zm-19.15-5.938l-4.83 1.423v4.532h-1.36v3.248h1.36v7.366c-.226 3.86 1.32 4.423 3.392 4.705.94.127 2.9-.124 3.53-.615l.3-3.127c-.41.324-1.154.43-1.494.44-1.14.034-.93-1.318-.898-3.36v-5.39h2.413V69.11h-2.413V63.17zm-11.468 18.32c-.456.02-.807-.315-1.036-.683-.268-.435-.45-.863-.474-1.39l-3.965 1.196v-7.008c.125 1.548 2.26 3.507 3.21 3.88 2.32.914 3.32 1.97 3.32 2.846 0 .876-.468 1.137-1.055 1.16zm2.04-6.234c-1.002-.44-1.88-1.037-2.53-1.51-.235-.17-.65-.703-.616-1.406.028-.582.667-.808 1.018-.79.363.018.52.305.792.597.294.262.44.912.56 1.228l3.954-1.054c-1.213-3.18-3.404-3.494-5.27-3.46-2.756.05-5.19.712-5.423 4.066v-3.803h-4.81v8.003c.012 1.744.054 3.078-.043 3.66-.017.106-.466.44-.878.44-.624 0-.967-.176-.97-.532-.008-.537-.014-1.57-.014-3.626v-7.945h-4.81v10.398c-.058 1.942.03 3.112.57 3.822.71.937 2.02 1.062 2.926 1.11 1.38.07 2.203-.447 3.045-1.055l.14.023v.622h4.845V81.33c.92 1.877 2.337 3.037 5.48 3.037 2.85 0 5.546-1.222 5.546-4.454 0-2.32-2.034-4.007-3.51-4.655zm-24.396 5.076c0 .444-.263.99-.89.913-1.31-.164-.983-1.78-1.053-2.014-.078-.26.024-4.467.024-4.708 0-1.85.07-2.576.984-2.576.468 0 .913.28.936 1.357.018.897 0 5.903 0 7.027zm-.047-10.704h-.117c-.936-.608-1.43-.82-2.763-.75-3.56.19-3.713 3.982-3.84 7.543-.164 4.566.586 8.073 3.91 8.032 1.827-.023 2.155-.585 2.788-1.1l.022.702 1.54.018h3.288V63.22l-4.827 1.423v4.987zm-11.04-.82c-2.144-.14-3.23 1.16-3.23 1.16v-.877h-4.706v14.982h4.76v-8.002c0-3.117.354-4.217 1.01-4.217 1.29 0 1.123 2.108 1.123 4.275v7.945h4.617V73.677c.01-4.34-1.01-4.698-3.574-4.866zm-13.638 15.265h4.82l-.002-20.854h-4.82v20.855" fill="#00B3F1"/>
    </svg>
  </a>
</div>
          <div class='navigation' id='primaryNav'><ul class='level1'><li class='level1-li first '><a href="/" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Home|url: /" data-eventname="nav-menu-primaryNav">Home</a></li><li class='level1-li  '><a href="/publications/3" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Magazine|url: /publications/3" data-eventname="nav-menu-primaryNav">Magazine</a><ul class='level2'><li class='level2-li first '><a href="/publications/3" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Current Issue|url: /publications/3" data-eventname="nav-menu-primaryNav">Current Issue</a></li><li class='level2-li  '><a href="/digitaledition" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Digital Edition|url: /digitaledition" data-eventname="nav-menu-primaryNav">Digital Edition</a></li><li class='level2-li  '><a href="/publications/3/editions/1176" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Archives|url: /publications/3/editions/1176" data-eventname="nav-menu-primaryNav">Archives</a></li><li class='level2-li  '><a href="/directories/2686-annual-manual" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Annual Manual|url: /directories/2686-annual-manual" data-eventname="nav-menu-primaryNav">Annual Manual</a></li><li class='level2-li  '><a href="/enewsletters" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: eNewsletter|url: /enewsletters" data-eventname="nav-menu-primaryNav">eNewsletter</a></li><li class='level2-li  last'><a href="/directories/6666-contract-packaging-guide" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Contract Packaging Guide|url: /directories/6666-contract-packaging-guide" data-eventname="nav-menu-primaryNav">Contract Packaging Guide</a></li></ul></li><li class='level1-li  '><a href="/topics/2642-beverage-news" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: News|url: /topics/2642-beverage-news" data-eventname="nav-menu-primaryNav">News</a><ul class='level2'><li class='level2-li first '><a href="/articles/90274-top-100-beverage-companies-of-2016" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Top 100 Beverage Companies|url: /articles/90274-top-100-beverage-companies-of-2016" data-eventname="nav-menu-primaryNav">Top 100 Beverage Companies</a></li><li class='level2-li  last'><a href="/articles/90361-state-of-the-industry" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: 2017 State of the Industry|url: /articles/90361-state-of-the-industry" data-eventname="nav-menu-primaryNav">2017 State of the Industry</a></li></ul></li><li class='level1-li  '><a href="/topics/2237-category-focus" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Category Focus|url: /topics/2237-category-focus" data-eventname="nav-menu-primaryNav">Category Focus</a><ul class='level2'><li class='level2-li first '><a href="/topics/2238-carbonated-soft-drinks" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Carbonated Soft Drinks|url: /topics/2238-carbonated-soft-drinks" data-eventname="nav-menu-primaryNav">Carbonated Soft Drinks</a></li><li class='level2-li  '><a href="/topics/2239-bottled-water" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Bottled Water|url: /topics/2239-bottled-water" data-eventname="nav-menu-primaryNav">Bottled Water</a></li><li class='level2-li  '><a href="/topics/2240-juice-juice-drinks" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Juice &amp; Juice Drinks|url: /topics/2240-juice-juice-drinks" data-eventname="nav-menu-primaryNav">Juice &amp; Juice Drinks</a></li><li class='level2-li  '><a href="/topics/2241-sports-drinks" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Sports Drinks|url: /topics/2241-sports-drinks" data-eventname="nav-menu-primaryNav">Sports Drinks</a></li><li class='level2-li  '><a href="/topics/2242-tea-and-coffee" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Tea and Coffee|url: /topics/2242-tea-and-coffee" data-eventname="nav-menu-primaryNav">Tea and Coffee</a></li><li class='level2-li  '><a href="/topics/2243-energy-drinks-shots" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Energy Drinks &amp; Shots|url: /topics/2243-energy-drinks-shots" data-eventname="nav-menu-primaryNav">Energy Drinks &amp; Shots</a></li><li class='level2-li  '><a href="/topics/2245-alternative-drinks" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Alternative Drinks|url: /topics/2245-alternative-drinks" data-eventname="nav-menu-primaryNav">Alternative Drinks</a></li><li class='level2-li  '><a href="/topics/2244-beer" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Beer|url: /topics/2244-beer" data-eventname="nav-menu-primaryNav">Beer</a><ul class='level3'><li class='level3-li first '><a href="/2017-beer-market-report" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Beer Market Report|url: /2017-beer-market-report" data-eventname="nav-menu-primaryNav">Beer Market Report</a></li><li class='level3-li  last'><a href="/2016-craft-beer-report" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Craft Beer Report|url: /2016-craft-beer-report" data-eventname="nav-menu-primaryNav">Craft Beer Report</a></li></ul></li><li class='level2-li  last'><a href="/topics/2247-wine-spirits" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Wine &amp; Spirits|url: /topics/2247-wine-spirits" data-eventname="nav-menu-primaryNav">Wine &amp; Spirits</a></li></ul></li><li class='level1-li  '><a href="#" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: R&amp;D|url: #" data-eventname="nav-menu-primaryNav">R&amp;D</a><ul class='level2'><li class='level2-li first '><a href="/topics/2271-r-d-features" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Beverage R&amp;D Features|url: /topics/2271-r-d-features" data-eventname="nav-menu-primaryNav">Beverage R&amp;D Features</a></li><li class='level2-li  '><a href="/topics/2272-ingredient-spotlight" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Ingredient Spotlight|url: /topics/2272-ingredient-spotlight" data-eventname="nav-menu-primaryNav">Ingredient Spotlight</a></li><li class='level2-li  last'><a href="/topics/2270-r-d-news" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Beverage R&amp;D News|url: /topics/2270-r-d-news" data-eventname="nav-menu-primaryNav">Beverage R&amp;D News</a></li></ul></li><li class='level1-li  '><a href="#" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Packaging|url: #" data-eventname="nav-menu-primaryNav">Packaging</a><ul class='level2'><li class='level2-li first '><a href="/topics/2232-packaging-material" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Packaging Material|url: /topics/2232-packaging-material" data-eventname="nav-menu-primaryNav">Packaging Material</a></li><li class='level2-li  '><a href="/topics/2612-packaging-equipment" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Packaging Equipment|url: /topics/2612-packaging-equipment" data-eventname="nav-menu-primaryNav">Packaging Equipment</a></li><li class='level2-li  last'><a href="/topics/2193-new-packages" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: New Packages|url: /topics/2193-new-packages" data-eventname="nav-menu-primaryNav">New Packages</a></li></ul></li><li class='level1-li  '><a href="#" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Operations|url: #" data-eventname="nav-menu-primaryNav">Operations</a><ul class='level2'><li class='level2-li first '><a href="/topics/2230-plant-focus" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Plant Focus|url: /topics/2230-plant-focus" data-eventname="nav-menu-primaryNav">Plant Focus</a></li><li class='level2-li  '><a href="/topics/2236-distribution" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Distribution|url: /topics/2236-distribution" data-eventname="nav-menu-primaryNav">Distribution</a><ul class='level3'><li class='level3-li first last'><a href="/2017-fleet-graphics-award" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Fleet Graphics Award|url: /2017-fleet-graphics-award" data-eventname="nav-menu-primaryNav">Fleet Graphics Award</a></li></ul></li><li class='level2-li  last'><a href="/topics/2231-supplier-news" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Supplier News|url: /topics/2231-supplier-news" data-eventname="nav-menu-primaryNav">Supplier News</a></li></ul></li><li class='level1-li  '><a href="/topics/2644-new-products" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: New Products|url: /topics/2644-new-products" data-eventname="nav-menu-primaryNav">New Products</a></li><li class='level1-li  '><a href="#" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: More|url: #" data-eventname="nav-menu-primaryNav">More</a><ul class='level2'><li class='level2-li first '><a href="/topics/2645-white-papers" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: White Papers|url: /topics/2645-white-papers" data-eventname="nav-menu-primaryNav">White Papers</a></li><li class='level2-li  '><a href="http://www.clearseasresearch.com" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Market Research|url: http://www.clearseasresearch.com" data-eventname="nav-menu-primaryNav" target="_blank">Market Research</a></li><li class='level2-li  '><a href="/products" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Store|url: /products" data-eventname="nav-menu-primaryNav">Store</a></li><li class='level2-li  '><a href="http://orangetap.bnpmedia.com" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Custom Content &amp; Marketing Services|url: http://orangetap.bnpmedia.com" data-eventname="nav-menu-primaryNav" target="_blank">Custom Content &amp; Marketing Services</a></li><li class='level2-li  '><a href="/events" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Events|url: /events" data-eventname="nav-menu-primaryNav">Events</a></li><li class='level2-li  '><a href="https://www.bnpsolutions.com/bnp-brands/food-beverage-packaging-group/beverage-industry/" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Media Kit|url: https://www.bnpsolutions.com/bnp-brands/food-beverage-packaging-group/beverage-industry/" data-eventname="nav-menu-primaryNav" target="_blank">Media Kit</a></li><li class='level2-li  '><a href="/polls" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Polls|url: /polls" data-eventname="nav-menu-primaryNav">Polls</a></li><li class='level2-li  '><a href="http://beverageforum.com/" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: The Beverage Forum|url: http://beverageforum.com/" data-eventname="nav-menu-primaryNav" target="_blank">The Beverage Forum</a></li><li class='level2-li  '><a href="http://www.packagingstrategies.com/processexpo" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Process Expo|url: http://www.packagingstrategies.com/processexpo" data-eventname="nav-menu-primaryNav" target="_blank">Process Expo</a></li><li class='level2-li  last'><a href="/topics/3864-sponsored-content" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Sponsor Insights |url: /topics/3864-sponsored-content" data-eventname="nav-menu-primaryNav">Sponsor Insights </a></li></ul></li><li class='level1-li  '><a href="/media" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Multimedia|url: /media" data-eventname="nav-menu-primaryNav">Multimedia</a><ul class='level2'><li class='level2-li first '><a href="/videos" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Videos|url: /videos" data-eventname="nav-menu-primaryNav">Videos</a></li><li class='level2-li  '><a href="/media/photos" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Image Galleries|url: /media/photos" data-eventname="nav-menu-primaryNav">Image Galleries</a></li><li class='level2-li  '><a href="/media/podcasts/3856" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Podcast|url: /media/podcasts/3856" data-eventname="nav-menu-primaryNav">Podcast</a></li><li class='level2-li  '><a href="/ebooks" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: eBooks|url: /ebooks" data-eventname="nav-menu-primaryNav">eBooks</a></li><li class='level2-li  '><a href="/apps" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Mobile App|url: /apps" data-eventname="nav-menu-primaryNav">Mobile App</a></li><li class='level2-li  '><a href="/IPSs" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Interactive Product Spotlights|url: /IPSs" data-eventname="nav-menu-primaryNav">Interactive Product Spotlights</a></li><li class='level2-li  last'><a href="/events/category/2141" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Webinars|url: /events/category/2141" data-eventname="nav-menu-primaryNav">Webinars</a></li></ul></li><li class='level1-li  '><a href="/contactus" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Contact|url: /contactus" data-eventname="nav-menu-primaryNav">Contact</a><ul class='level2'><li class='level2-li first last'><a href="/newbeverageproductsubmission" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: New Product Submission Form|url: /newbeverageproductsubmission" data-eventname="nav-menu-primaryNav">New Product Submission Form</a></li></ul></li><li class='level1-li  last'><a href="https://www.bnpsolutions.com/bnp-brands/food-beverage-packaging-group/beverage-industry/" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Advertise|url: https://www.bnpsolutions.com/bnp-brands/food-beverage-packaging-group/beverage-industry/" data-eventname="nav-menu-primaryNav" target="_blank">Advertise</a></li></ul></div>
        </div>
      </nav>

      <div class="ad-leaderboard-container">
        <div id="div-gpt-ad-leaderboard" class="advertisement"></div>
      </div>

      <div class="container ">
        

  <article class="main-body page-article-show ">
    <div id="breadcrumbs" class="breadcrumbs"><a href="/" class="">Home</a> &raquo; Bolthouse Farms Plant Protein Milk </div>
    

    

    <span class="topics"><a href="/topics/2644-new-products" class="topic">New Products</a><span class="del"></span><a href="/topics/2245-alternative-drinks" class="topic">Alternative Drinks</a></span>

    


    <h1 class="headline">Bolthouse Farms Plant Protein Milk </h1>


      <figure class="article-featured-image">
    <div class="article-featured-image__image" style="background-image: url(//www.bevindustry.com/ext/resources/2017/New-Product-of-the-Month/October/48oz_Plant_Protein_Milk_Family_web.jpg?1506707117); background-size: cover"><img src="//www.bevindustry.com/ext/resources/2017/New-Product-of-the-Month/October/48oz_Plant_Protein_Milk_Family_web.jpg?1506707117" /></div>

  </figure>


    <div class="content">
      <section class="additional">
          <div class="date">October 6, 2017</div>

        <div class="author"></div>

        <div class="article-toolbar">
  <div class="tags">KEYWORDS <a href="/keywords/4264-dairy-alternatives">dairy alternatives</a>  /  <a href="/keywords/2130-non-gmo">non-GMO</a>  /  <a href="/keywords/6330-plant-based-beverages">plant-based beverages</a>  /  <a href="/keywords/1167-protein">protein</a>  /  <a href="/keywords/6759-vegetable-proteins">vegetable proteins</a></div>
      <a href="http://www.bnpmedia.com/reprints" target="_blank" class="article-toolbar__reprints-link">
        Reprints
      </a>
</div><!-- end toolbar -->


        <div class="social-networking">
  <div class="addthis-toolbox addthis_32x32_style" id="sharing-toolbox"></div>
</div>



        
<div class="comment-count">
      <a href="#comments">
        No Comments
      </a>
</div>


        

        <div id="div-gpt-ad-article-body-sky" class="advertisement"></div>
      </section>

      <div class="body"><p>Bolthouse Farms, a brand of Campbell Soup Co., introduced Bolthouse Farms Plant Protein Milk, a line of refrigerated dairy alternatives that contain 10 grams of pea protein in each 8-ounce serving. The dairy alternatives are vegan, non-GMO and free from allergens, gluten and lactose, the company says. Plant Protein Milk is offered in four flavors &mdash; Unsweetened, Original, Vanilla and Chocolate &mdash; and are available at retailers including Kroger, Safeway East and Shaw&rsquo;s, among others. Packaged in multi-serve, 48-ounce bottles, Bolthouse Farms Plant Protein Milk has a suggested retail price of $4.99.</p>

<p><strong>Campbell Soup Co., Camden, N.J.<br />
Telephone: </strong>800/467-4683<br />
<strong>Internet: </strong><a href="http://www.bolthouse.com/">www.bolthouse.com</a><br />
<strong>Distribution: </strong>National&nbsp;</p>
</div>


    </div>

    

      <section class="editorial-content article-show-bottom">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>
	Did you enjoy this article? <strong><a href="https://bnp.dragonforms.com/BNP6078_Benew?pk=WARTCL" target="_blank">Click here</a></strong> to subscribe to <em>Beverage Industry</em></p>
      </div>

    </div>
  </section>


    


      

      <section class="sidebar related-content">
        <div class="records show articles related-content__articles">
          <h3 class="current related-content__title">Related Articles</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.bevindustry.com/articles/89325-bolthouse-farms-protein-plus-shakes" data-eventaction="related-content-article-headline-link" data-eventcategory="click" data-eventlabel="http://www.bevindustry.com/articles/89325-bolthouse-farms-protein-plus-shakes" data-eventname="related-content-article-headline-link" title="Bolthouse Farms Protein PLUS shakes">Bolthouse Farms Protein PLUS shakes</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.bevindustry.com/articles/89549-chia-star-protein-milk-shakes" data-eventaction="related-content-article-headline-link" data-eventcategory="click" data-eventlabel="http://www.bevindustry.com/articles/89549-chia-star-protein-milk-shakes" data-eventname="related-content-article-headline-link" title="Chia Star protein milk shakes ">Chia Star protein milk shakes </a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.bevindustry.com/articles/89166-bolthouse-farms-announces-spring-beverage-launches" data-eventaction="related-content-article-headline-link" data-eventcategory="click" data-eventlabel="http://www.bevindustry.com/articles/89166-bolthouse-farms-announces-spring-beverage-launches" data-eventname="related-content-article-headline-link" title="Bolthouse Farms announces spring beverage launches">Bolthouse Farms announces spring beverage launches</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.bevindustry.com/articles/90256-elmhurst-milked" data-eventaction="related-content-article-headline-link" data-eventcategory="click" data-eventlabel="http://www.bevindustry.com/articles/90256-elmhurst-milked" data-eventname="related-content-article-headline-link" title="Elmhurst Milked ">Elmhurst Milked </a></h2>
            </article>
        </div>
        <div class="records show products related-content__products">
          <h3 class="current related-content__title">Related Products</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.bevindustry.com/products/620-white-milk-consumption-volume-and-growth-forecast-to-2021---north-america" data-eventaction="related-content-product-name-link" data-eventcategory="click" data-eventlabel="http://www.bevindustry.com/products/620-white-milk-consumption-volume-and-growth-forecast-to-2021---north-america" data-eventname="related-content-product-name-link" title="White Milk Consumption (Volume and Growth) Forecast to 2021 - North America">White Milk Consumption (Volume and Growth) Forecast to 2021 - North America</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.bevindustry.com/products/535-functional-and-specialty-beverage-technology" data-eventaction="related-content-product-name-link" data-eventcategory="click" data-eventlabel="http://www.bevindustry.com/products/535-functional-and-specialty-beverage-technology" data-eventname="related-content-product-name-link" title="Functional and Specialty Beverage Technology">Functional and Specialty Beverage Technology</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.bevindustry.com/products/619-energy-drinks-consumption-volume-and-growth-forecast-to-2021---north-america" data-eventaction="related-content-product-name-link" data-eventcategory="click" data-eventlabel="http://www.bevindustry.com/products/619-energy-drinks-consumption-volume-and-growth-forecast-to-2021---north-america" data-eventname="related-content-product-name-link" title="Energy Drinks Consumption (Volume and Growth) Forecast to 2021 - North America">Energy Drinks Consumption (Volume and Growth) Forecast to 2021 - North America</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.bevindustry.com/products/549-beverage-quality-and-safety" data-eventaction="related-content-product-name-link" data-eventcategory="click" data-eventlabel="http://www.bevindustry.com/products/549-beverage-quality-and-safety" data-eventname="related-content-product-name-link" title="Beverage Quality and Safety">Beverage Quality and Safety</a></h2>
            </article>
        </div>
        <div class="records show events related-content__events">
          <h3 class="current related-content__title">Related Events</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.bevindustry.com/events/1013-navigating-a-changing-protein-landscape-smooth-sailing-or-rough-waters-ahead" data-eventaction="related-content-event-title-link" data-eventcategory="click" data-eventlabel="http://www.bevindustry.com/events/1013-navigating-a-changing-protein-landscape-smooth-sailing-or-rough-waters-ahead" data-eventname="related-content-event-title-link" title="Navigating a Changing Protein Landscape: Smooth Sailing or Rough Waters Ahead?">Navigating a Changing Protein Landscape: Smooth Sailing or Rough Waters Ahead?</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.bevindustry.com/events/637-food-plant-of-the-future-raising-the-bar-on-plant-air-quality" data-eventaction="related-content-event-title-link" data-eventcategory="click" data-eventlabel="http://www.bevindustry.com/events/637-food-plant-of-the-future-raising-the-bar-on-plant-air-quality" data-eventname="related-content-event-title-link" title="Food Plant of the Future: Raising the Bar on Plant Air Quality">Food Plant of the Future: Raising the Bar on Plant Air Quality</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.bevindustry.com/events/491-food-plant-of-the-future-building-realistic-sustainability-into-food-and-beverage-plants" data-eventaction="related-content-event-title-link" data-eventcategory="click" data-eventlabel="http://www.bevindustry.com/events/491-food-plant-of-the-future-building-realistic-sustainability-into-food-and-beverage-plants" data-eventname="related-content-event-title-link" title="Food Plant of the Future: Building Realistic Sustainability into Food and Beverage Plants">Food Plant of the Future: Building Realistic Sustainability into Food and Beverage Plants</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.bevindustry.com/events/653-food-plant-of-the-future-hazardous-materials-storage-and-use" data-eventaction="related-content-event-title-link" data-eventcategory="click" data-eventlabel="http://www.bevindustry.com/events/653-food-plant-of-the-future-hazardous-materials-storage-and-use" data-eventname="related-content-event-title-link" title="Food Plant of the Future: Hazardous Materials Storage and Use">Food Plant of the Future: Hazardous Materials Storage and Use</a></h2>
            </article>
        </div>
        <div class="records show directories related-content__directories">
          <h3 class="current related-content__title">Related Directories</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2686-annual-manual/listing/6218-farbest-brands" data-eventaction="related-content-directory-listing-link" data-eventcategory="click" data-eventlabel="/directories/2686-annual-manual/listing/6218-farbest-brands" data-eventname="related-content-directory-listing-link" target="_blank" title="Farbest Brands">Farbest Brands</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2686-annual-manual/listing/6143-u-s-dairy-export-council" data-eventaction="related-content-directory-listing-link" data-eventcategory="click" data-eventlabel="/directories/2686-annual-manual/listing/6143-u-s-dairy-export-council" data-eventname="related-content-directory-listing-link" target="_blank" title="U.S. Dairy Export Council">U.S. Dairy Export Council</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2686-annual-manual/listing/6336-hilmar-ingredients" data-eventaction="related-content-directory-listing-link" data-eventcategory="click" data-eventlabel="/directories/2686-annual-manual/listing/6336-hilmar-ingredients" data-eventname="related-content-directory-listing-link" target="_blank" title="Hilmar Ingredients">Hilmar Ingredients</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2686-annual-manual/listing/5849-o-at-ka-milk-products-coop-inc" data-eventaction="related-content-directory-listing-link" data-eventcategory="click" data-eventlabel="/directories/2686-annual-manual/listing/5849-o-at-ka-milk-products-coop-inc" data-eventname="related-content-directory-listing-link" target="_blank" title="O-AT-KA Milk Products Coop. Inc.">O-AT-KA Milk Products Coop. Inc.</a></h2>
            </article>
        </div>
  </section>


    
<script src="/javascripts/pages/comments.js?1507258161" type="text/javascript"></script>

<a name="comments_anchor"></a>
<a name="comments"></a>
<div class="box4 comment" id="comments-container">
	<div class="records" id="add-comment">
		<div id="comment_form_wrapper">
  <div class="record">
    <div id="comment_notice" class="warning"></div>
    <a name="comment_form"></a>
      You must <a href="/user/login">login</a> or <a href="/user/new">register</a> in order to post a comment.
  </div>
</div>

	</div>
	<div class="records" id="comment-list" data-comment-location="/articles/90576-bolthouse-farms-plant-protein-milk/comments"></div>
	<div id="report-abusive-comment-form" style="display: none;">
		<div class="modal">
			<a class="close"></a>
			<h2>Report Abusive Comment</h2>
			<form accept-charset="UTF-8" action="/comments/flag/article/" class="form" id="comment_flag_form" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="_method" type="hidden" value="put" /><input name="authenticity_token" type="hidden" value="h5J3NObQzaKTmNsYxUMdZacijhhKAZn7NOhNaIwaheg=" /></div>
				<label for="reason">Thank you for helping us to improve our forums. Is this comment offensive? Please tell us why.</label>
				<textarea cols="40" id="reason" name="reason" rows="5">
</textarea>
				<p><input class="button" name="commit" rel="nofollow" type="submit" value="Submit Report" /></p>
</form>		</div>
	</div>
	<script type="text/javascript">
		function initReportAbusiveCommentForm () {
			$("#report-abusive-comment-form").overlay({
				top: 'center',
				expose: { color: '#000', loadSpeed: 200, opacity: 0.6 },
				closeOnClick: true
			});

			$("#comment-list").delegate (".modalInput", "click", function(e) {
				e.preventDefault();
				e.stopPropagation();
				$("#comment_flag_form").attr ("action", "/comments/flag/article/" + e.target.href.split (/\#id=/)[1]);
				$("#report-abusive-comment-form").overlay().load();
			});
		}
		$(document).ready(
			function () {
				if (window.customInitReportAbusiveCommentForm) {
					window.customInitReportAbusiveCommentForm ();
				}
				else {
					initReportAbusiveCommentForm ();
				}
			}
		);
	</script>
</div>


  </article>





        <aside class="interior-sidebar">
  <div class="wrapper">
      <div id="div-gpt-ad-sidebar-sky" class="advertisement"></div>

    <div class="subscribe-now subscribe-now--dropdown" id="subscribe-now">
      <a href="#" class="subscribe-now__subscribe-link" data-eventaction="interior-subscribe-now-link" data-eventcategory="click" data-eventlabel="#" data-eventname="interior-subscribe-now-link">Subscribe For Free!</a>
      <nav class="subscribe-now__nav">
        
<nav class="navigation  " id="subscriptions">
  <div class="navigation"><ul class="navigation-level1__items">
  
<li class="navigation-level1__item">
    <a href="https://bnp.dragonforms.com/BNP6078_BEnew&amp;pk=W.HOME" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Print &amp; Digital Edition Subscriptions|https://bnp.dragonforms.com/BNP6078_BEnew&amp;pk=W.HOME" data-eventname="subscriptions">Print &amp; Digital Edition Subscriptions</a>
</li>
<li class="navigation-level1__item">
    <a href="/eNewsletters" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Beverage Industry Insider eNewsletter|/eNewsletters" data-eventname="subscriptions">Beverage Industry Insider eNewsletter</a>
</li>
<li class="navigation-level1__item">
    <a href="https://bnp.sub-forms.com/BNP6631_BEVIND527create&amp;pk=RHOME" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Online Registration|https://bnp.sub-forms.com/BNP6631_BEVIND527create&amp;pk=RHOME" data-eventname="subscriptions">Online Registration</a>
</li>
<li class="navigation-level1__item">
    <a href="/apps" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Mobile App|/apps" data-eventname="subscriptions">Mobile App</a>
</li>
<li class="navigation-level1__item">
    <a href="/customerservice" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Subscription Customer Service|/customerservice" data-eventname="subscriptions">Subscription Customer Service</a>
</li>
</ul></div>
</nav>      </nav>
    </div>

    <hr class="divider" />

        <section class="editorial-content video-brightcove-home">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <div class="records videos">  
  <div 
    data-playlist-id="944425736001" 
    data-player-url="/videos" 
    data-video-play-arrow="/images/video/play_arrow3.png" 
    data-randomize-videos="true"
    max_videos_visible="1"
    data-autoplay="true"
    data-carousel="true"
    data-max-thumbnails-visible="0"
    max_videos_visible="4">
  </div>
</div>
      </div>

    </div>
  </section>


        <a href="/videos" class="view-more" data-eventaction="interior-sidebar-view-more-link" data-eventcategory="click" data-eventlabel="/videos" data-eventname="interior-sidebar-view-more-link">More Videos</a>

    <hr class="divider" />

      <div id="div-gpt-ad-sidebar-mrect" class="advertisement"></div>

    


    <hr class="divider" />

      <section class="editorial-content interior-sidebar-1">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>
	<a href="http://www.bevindustry.com/videos?bctid=4899566383001"><img alt="How To, Directory Videos" src="/ext/resources/Generic_Images/custom-content-responsive/How-To-Directory-Videos_360.png" /></a></p>

      </div>

    </div>
  </section>


    
<section class="box5 featured-upcoming-events">
  <div class="records vevent featured-upcoming-events__wrapper">
    <h3 class="feature-title featured-upcoming-events__title">Events</h3>

        <div class="record featured-upcoming-events__event">
          <div class="date featured-upcoming-events__date">October 31, 2017</div>
          <h2 class="headline featured-upcoming-events__headline">
            <a href="http://www.bevindustry.com/events/1030-total-productive-maintenance-tpm-strategies-to-improve-your-f-b-operations" class="url" data-eventaction="featured-upcoming-events-headline" data-eventcategory="click" data-eventlabel="http://www.bevindustry.com/events/1030-total-productive-maintenance-tpm-strategies-to-improve-your-f-b-operations" data-eventname="featured-upcoming-events-headline" title="Total Productive Maintenance (TPM): Strategies to Improve Your F&amp;B Operations">Total Productive Maintenance (TPM): Strategies to Improve Your F&amp;B Operations</a>
          </h2>
          <div class="abstract description featured-upcoming-events__description">Tetra Pak’s expertise is rooted in deep experience with our own factories as well as our work on a diverse range of global projects. In this webinar, we’ll share strategies tailored for the food and beverage industry, including how to improve business performance by understanding losses, implementing sustainable improvements and achieving a higher, more flexible and predictable production.</div>
        </div>

    <div class="abstract description featured-upcoming-events__actions">
      <a href="http://www.bevindustry.com/events" class="more" data-eventaction="featured-upcoming-events-more-link" data-eventcategory="click" data-eventlabel="http://www.bevindustry.com/events" data-eventname="featured-upcoming-events-more-link">View All</a>
        <a href="http://www.bevindustry.com/events/new" class="more" data-eventaction="featured-upcoming-events-more-submit-link" data-eventcategory="click" data-eventlabel="http://www.bevindustry.com/events/new" data-eventname="featured-upcoming-events-more-submit-link">Submit An Event</a>
    </div>
  </div>
</section>


          <section class="featured-poll">
            <h1 class="featured-poll__title">Poll</h1>
            
  <h3 class="feature-title">Coffee <span>Market Trends</span></h3>


  <form accept-charset="UTF-8" action="/polls/132/vote" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="wGsQF3z9jc/Mqe+GJSiIBtkxsdHaKE1ljqbkZfMSXcY=" /></div>
      <div class="question">Which coffee segment/attribute will have the greatest impact on the category’s performance in 2018?</div>
      <div class="answers">
        <div class="answer">
          <span>
            <input data-eventaction="poll-answer-radio-button" data-eventcategory="click" data-eventlabel="origin: interior-sidebar|question: 156|answer: 1385|index:0" data-eventname="poll-answer-radio-button" id="question_156_answer_1385" name="question[156][answer]" type="radio" value="1385" />
          </span>
          <label data-eventaction="poll-answer-label" data-eventcategory="click" data-eventlabel="question: 156|answer: 1385|index:0" data-eventname="poll-answer-label" for="question_156_answer_1385">Ground coffee</label>
        </div>
        <div class="answer">
          <span>
            <input data-eventaction="poll-answer-radio-button" data-eventcategory="click" data-eventlabel="origin: interior-sidebar|question: 156|answer: 1386|index:1" data-eventname="poll-answer-radio-button" id="question_156_answer_1386" name="question[156][answer]" type="radio" value="1386" />
          </span>
          <label data-eventaction="poll-answer-label" data-eventcategory="click" data-eventlabel="question: 156|answer: 1386|index:1" data-eventname="poll-answer-label" for="question_156_answer_1386">Ready-to-drink coffee</label>
        </div>
        <div class="answer">
          <span>
            <input data-eventaction="poll-answer-radio-button" data-eventcategory="click" data-eventlabel="origin: interior-sidebar|question: 156|answer: 1387|index:2" data-eventname="poll-answer-radio-button" id="question_156_answer_1387" name="question[156][answer]" type="radio" value="1387" />
          </span>
          <label data-eventaction="poll-answer-label" data-eventcategory="click" data-eventlabel="question: 156|answer: 1387|index:2" data-eventname="poll-answer-label" for="question_156_answer_1387">Cold-brew coffee</label>
        </div>
        <div class="answer">
          <span>
            <input data-eventaction="poll-answer-radio-button" data-eventcategory="click" data-eventlabel="origin: interior-sidebar|question: 156|answer: 1388|index:3" data-eventname="poll-answer-radio-button" id="question_156_answer_1388" name="question[156][answer]" type="radio" value="1388" />
          </span>
          <label data-eventaction="poll-answer-label" data-eventcategory="click" data-eventlabel="question: 156|answer: 1388|index:3" data-eventname="poll-answer-label" for="question_156_answer_1388">Fair Trade and organic</label>
        </div>
        <div class="answer">
          <span>
            <input data-eventaction="poll-answer-radio-button" data-eventcategory="click" data-eventlabel="origin: interior-sidebar|question: 156|answer: 1389|index:4" data-eventname="poll-answer-radio-button" id="question_156_answer_1389" name="question[156][answer]" type="radio" value="1389" />
          </span>
          <label data-eventaction="poll-answer-label" data-eventcategory="click" data-eventlabel="question: 156|answer: 1389|index:4" data-eventname="poll-answer-label" for="question_156_answer_1389">Single-cup coffee</label>
        </div>
      </div>
    <input class="button" data-eventaction="poll-answer-submit" data-eventcategory="click" data-eventlabel="question: 132" data-eventname="poll-submit" name="commit" type="submit" value="Submit" />
</form>
    <a href="/polls/132-coffee-market-trends/results" class="first more" data-eventaction="poll-show-results-link" data-eventcategory="click" data-eventlabel="/polls/132-coffee-market-trends/results" data-eventname="poll-show-results-link">View Results</a>
  <a href="http://www.bevindustry.com/polls" class="more" data-eventaction="poll-archive-link" data-eventcategory="click" data-eventlabel="http://www.bevindustry.com/polls" data-eventname="poll-archive-link">Poll Archive</a>


          </section>

    <section class="featured-products">
  <h1 class="featured-products__title">Products</h1>

  <div class="featured-products__container">
      <article class="featured-product featured-product--has-image">
          <figure class="featured-product__image">
            <a href="/products/552-cleaninginplace-dairy-food-and-beverage-operations-3rd-edition" class="featured-product__thumbnail" data-eventaction="featured-product-image" data-eventcategory="click" data-eventlabel="/products/552-cleaninginplace-dairy-food-and-beverage-operations-3rd-edition" data-eventname="featured-product-image"><img alt="Cleaning-in-Place: Dairy, Food and Beverage Operations, 3rd Edition" src="//www.bevindustry.com/ext/resources/thumb/archives/c/cleaning-in-place-dairy-foo.gif?1328846051" /></a>
          </figure>

        <h1 class="featured-product__headline">
          <a href="/products/552-cleaninginplace-dairy-food-and-beverage-operations-3rd-edition" class="featured-product__headline-link" data-eventaction="featured-product-headline-link" data-eventcategory="click" data-eventlabel="/products/552-cleaninginplace-dairy-food-and-beverage-operations-3rd-edition" data-eventname="featured-product-headline-link">Cleaning-in-Place: Dairy, Food and Beverage Operations, 3rd Edition</a>
        </h1>

          <div class="featured-product__teaser"><p>
	This book addresses the principles of cleaning operations, water supply issues and the science of detergents and disinfectants.</p></div>
      </article>
  </div>

  <a href="/products" class="featured-products__more-link" data-eventaction="featured-product-more-link" data-eventcategory="click" data-eventlabel="/products" data-eventname="featured-product-more-link">See More Products</a>
</section>



      <section class="editorial-content interior-sidebar-2">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>
	<a href="/events"><img alt="webinars and events" src="/ext/resources/Generic_Images/custom-content-responsive/event_flag360.png" style="width: 360px; height: 113px;" /></a></p>

      </div>

    </div>
  </section>

  </div>
</aside>

      </div>

      <div class="main-footer" id="main-footer">
  <div class="wrapper">
      <section class="current-editions">
    <h1 class="current-editions__title">
      <a href="http://www.bevindustry.com/publications/3-beverage-industry-magazine" data-eventaction="footer-current-editions-title-link" data-eventcategory="click" data-eventlabel="http://www.bevindustry.com/publications/3-beverage-industry-magazine" data-eventname="footer-current-editions-title-link">Beverage Industry Magazine</a>
    </h1>

    <article class="current-editions__issue">
        <div class="current-editions__image">
          <a href="http://www.bevindustry.com/publications/3" data-eventaction="footer-current-editions-image-link" data-eventcategory="click" data-eventlabel="http://www.bevindustry.com/publications/3" data-eventname="footer-current-editions-image-link" title="Beverage Industry Magazine"><img alt="Beverage Industry September 2017" border="0" height="192" src="//www.bevindustry.com/ext/resources/issues/2017/September/BI0917_Cover147px.jpg?1505326900" width="147" /></a>
        </div>
      <div class="current-editions__content">
        <h1 class="current-editions__headline">
          <a href="http://www.bevindustry.com/publications/3" data-eventaction="footer-current-editions-headline-link" data-eventcategory="click" data-eventlabel="http://www.bevindustry.com/publications/3" data-eventname="footer-current-editions-headline-link">2017 September</a>
        </h1>
          <div class="current-editions__teaser"><p>The September 2017 issue of <em>Beverage Industry</em> includes a cover story on our Wholesaler of the Year, as well as articles on millenials' consumption habits, the retail market, and more!</p></div>

        <a href="http://www.bevindustry.com/publications/3" class="current-editions__more-link" data-eventaction="footer-current-editions-more-link" data-eventcategory="click" data-eventlabel="http://www.bevindustry.com/publications/3" data-eventname="footer-current-editions-more-link">View More</a>  
        <a href="/subscription" class="current-editions__subscribe-link more" data-eventaction="footer-current-editions-subscribe-link" data-eventcategory="click" data-eventlabel="/subscription" data-eventname="footer-current-editions-subscribe-link">Subscribe</a>
      </div>
    </article>
  </section>


    <nav class="main-footer-nav">
      
<nav class="navigation  " id="main-footer-nav">
  <div class="navigation"><ul class="navigation-level1__items">
  
<li class="navigation-level1__item">
    <a href="#" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="More|#" data-eventname="main-footer-nav">More</a><ul class="navigation-level2__items">
  
<li class="navigation-level2__item">
    <a href="/directories/2686-annual-manual" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Annual Manual|/directories/2686-annual-manual" data-eventname="main-footer-nav">Annual Manual</a>
</li>
<li class="navigation-level2__item">
    <a href="/connect" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Connect with BI|/connect" data-eventname="main-footer-nav">Connect with BI</a>
</li>
<li class="navigation-level2__item">
    <a href="/editorial-guidelines" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Editorial Guidelines|/editorial-guidelines" data-eventname="main-footer-nav">Editorial Guidelines</a>
</li>
<li class="navigation-level2__item">
    <a href="https://productregistration.halldata.com/BNPProductRegistration/newsletterPreference.do?siteid=08" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="eNews|https://productregistration.halldata.com/BNPProductRegistration/newsletterPreference.do?siteid=08" data-eventname="main-footer-nav">eNews</a>
</li>
<li class="navigation-level2__item">
    <a href="/topics/2648-featured-products" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Featured Products|/topics/2648-featured-products" data-eventname="main-footer-nav">Featured Products</a>
</li>
<li class="navigation-level2__item">
    <a href="/foodandbeveragegroup" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Food &amp; Beverage Group|/foodandbeveragegroup" data-eventname="main-footer-nav">Food &amp; Beverage Group</a>
</li>
<li class="navigation-level2__item">
    <a href="http://bnp.infogrouplistservices.com/" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="List Rental|http://bnp.infogrouplistservices.com/" data-eventname="main-footer-nav">List Rental</a>
</li>
<li class="navigation-level2__item">
    <a href="/articles/topic/2150-new-products" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="New Products|/articles/topic/2150-new-products" data-eventname="main-footer-nav">New Products</a>
</li>
<li class="navigation-level2__item">
    <a href="/newbeverageproductsubmission" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="New Product Submission Form|/newbeverageproductsubmission" data-eventname="main-footer-nav">New Product Submission Form</a>
</li>
<li class="navigation-level2__item">
    <a href="/polls" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Polls|/polls" data-eventname="main-footer-nav">Polls</a>
</li>
<li class="navigation-level2__item">
    <a href="http://www.bnpmedia.com/reprints" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Reprints|http://www.bnpmedia.com/reprints" data-eventname="main-footer-nav">Reprints</a>
</li>
<li class="navigation-level2__item">
    <a href="/wantmore" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Want More?|/wantmore" data-eventname="main-footer-nav">Want More?</a>
</li>
<li class="navigation-level2__item">
    <a href="/privacy" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Privacy Policy|/privacy" data-eventname="main-footer-nav">Privacy Policy</a>
</li>
</ul>
</li>
<li class="navigation-level1__item">
    <a href="" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Exclusives|" data-eventname="main-footer-nav">Exclusives</a><ul class="navigation-level2__items">
  
<li class="navigation-level2__item">
    <a href="/beer-category-report" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Beer Category Report|/beer-category-report" data-eventname="main-footer-nav">Beer Category Report</a>
</li>
<li class="navigation-level2__item">
    <a href="/topics/2645-white-papers" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="White Papers|/topics/2645-white-papers" data-eventname="main-footer-nav">White Papers</a>
</li>
<li class="navigation-level2__item">
    <a href="/videos" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Videos|/videos" data-eventname="main-footer-nav">Videos</a>
</li>
</ul>
</li>
</ul></div>
</nav>    </nav>

    <div class="main-footer__copyright">
      <p>Copyright &copy;2017. All Rights Reserved BNP Media.</p>
      <p class="epub-credit">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com" target="_blank">ePublishing</a></p>
    </div>
  </div>
</div>
    </div>

    <div id="div-gpt-ad-interstitial"></div>
    <div id="div-gpt-ad-slider"></div>
  </div>

    <script async="async" src="/javascripts/app/main.js?1507258163" type="text/javascript"></script>
      <script src="/javascripts/pages/article.js?1507258161" type="text/javascript"></script>
  <script src="/javascripts/jquery.rating.pack.js?1507258161" type="text/javascript"></script>


  <script>
    $(function(){
      var $image_gallery = $('#photo-gallery');
      if($image_gallery.length !== 0){
        require(['photo-gallery'], function(PhotoGallery){
          new PhotoGallery('#photo-gallery');
        });
      }

      $.get("http://www.bevindustry.com/articles/log_view/90576");

      return false;
    });
  </script>
  <!-- START OF SmartSource Data Collector TAG v10.2.91 -->
<!-- Copyright (c) 2013 Webtrends Inc.  All rights reserved. -->
<script src="/javascripts/vendor/webtrends.js?1507258163" type="text/javascript"></script>
<!-- END OF SmartSource Data Collector TAG -->

<iframe width="0" height="0" name="Trade Desk Tracking - IP1715109 RDSeminar_CORE_RT" frameborder="0" scrolling="no" src="//insight.adsrvr.org/tags/h83y0ff/v79hgpl/iframe"></iframe>

<iframe width="0" height="0" name="Trade Desk Tracking - IP1714511_CORE_RT" frameborder="0" scrolling="no" src="//insight.adsrvr.org/tags/h83y0ff/9wnvf1m/iframe"></iframe>

<!-- Tag for Activity Group: IP159585 BNP, Activity Name: Bev Industry~IP159585, Activity ID: 2813892 -->
<!-- Expected URL: http://www.bevindustry.com -->

<!--
Activity ID: 2813892
Activity Name: Bev Industry~IP159585
Activity Group Name: IP159585 BNP
-->

<!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: Bev Industry~IP159585
URL of the webpage where the tag is expected to be placed: http://www.bevindustry.com
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 05/26/2016
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://5120040.fls.doubleclick.net/activityi;src=5120040;type=ip1590;cat=bevin0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
<iframe src="https://5120040.fls.doubleclick.net/activityi;src=5120040;type=ip1590;cat=bevin0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->

<script type="text/javascript">
__sf_config = {
customer_id: 96862,
host: 'emails.bnp-solutions.com',
ip_privacy: 0,
subsite: 'cfaff7c2-e2f4-4652-a04a-acf764141b77',

__img_path: "/web-next.gif?"
};

(function() {
var s = function() {
var e, t;
var n = 10;
var r = 0;
e = document.createElement("script");
e.type = "text/javascript";
e.async = true;
e.src = "//" + __sf_config.host + "/js/frs-next.js";
t = document.getElementsByTagName("script")[0];
t.parentNode.insertBefore(e, t);
var i = function() {
if (r < n) {
r++;
if (typeof frt !== "undefined") {
frt(__sf_config);
} else {
setTimeout(function() { i(); }, 500);
}
}
};
i();
};
if (window.attachEvent) {
window.attachEvent("onload", s);
} else {
window.addEventListener("load", s, false);
}
})();
</script>

  <script>
    $(function(){
      $(document).on('epub.windowOnloadInit', function() {
        // Delay to allow the async Google Ads to load
        setTimeout(function() {

          // Get the first DFP ad unit on the page
          var ad = document.querySelector("div#div-gpt-ad-leaderboard");

          // If the ads are not loaded, track the event
          if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
            if (typeof ga !== 'undefined') {

              // Log an event in Universal Analytics
              // but without affecting overall bounce rate
              ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: true
              });
            }
          } else {
            if (typeof ga !== 'undefined') {
              // if ads are loaded, track the event
              ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: true
              });
            }
          }
        }, 2000); // Run ad block detection 2 seconds after page load
      });
    });
  </script>

    
    

</body></html>

