




<!DOCTYPE html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1f4fc87457","applicationID":"265927","transactionName":"Ig1XR0VWWF1XR05SFxULWl9SShtCWloW","queueTime":0,"applicationTime":847,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
    
    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="iER7owiMnLl97SwjShdSRVQrSU5tnpXOc6o3c6eWtng="/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="Argo Tea introduced its most premium offering: the Garden Direct Collection. The new line features 24 single-estate loose-leaf brewed teas, each reflecting the character and subtleties of the unique terrior and climate from the garden in which it was grown, the company says. All Garden Direct varietals are available for purchase online and in the majority of the company’s Chicago and New York City cafés. The following eight teas are available in the rest of Argo Tea cafés nationwide: English Breakfast, Genmaicha, Nilgiri, Sencha, Pai . . .">
    <meta name="keywords" content="Argo Tea,RTD tea,loose-leaf tea,premium beverages">
    <link href="http://www.bevindustry.com/rss/articles" rel="alternate" title="Beverage Industry  RSS Feed" type="application/rss+xml" />
    
    <meta content="Argo Tea Garden Direct Collection " property="og:title" />
<meta content="Argo Tea introduced its most premium offering: the Garden Direct Collection.&amp;nbsp;
" property="og:description" />
<meta content="http://www.bevindustry.com/ext/resources/2017/New-Product-of-the-Month/January/Argo_GD_web.png?1484921739" property="og:image" />
<meta content="Article" property="og:type" />
<meta content="Argo Tea Garden Direct Collection " name="twitter:title" />
<meta content="Argo Tea introduced its most premium offering: the Garden Direct Collection.&amp;nbsp;
" name="twitter:description" />
<meta content="summary" name="twitter:card" />
<meta content="http://www.bevindustry.com/ext/resources/2017/New-Product-of-the-Month/January/Argo_GD_web.png?1484921739" name="twitter:image" />
      
  <meta app-argument="www.bevindustry.com/articles/89939" content="app-id=781797273" name="apple-itunes-app" />
  
      <meta name="WT.z_pg_type" content="articles" />
    <meta name="WT.z_topic" content="Tea+and+Coffee;New+Products" />
    <meta name="WT.z_cnt_type" content="open" />
    <meta name="WT.z_spon" content="0" />
    <meta name="WT.z_sponcomp" content="" />
    <meta name="WT.z_author" content="" />
    <meta name="WT.rv" content="0" />
    <meta name="WT.z_dir_name" content="" />
    <meta name="WT.z_dir_comp" content="" />
    <meta name="WT.z_dir_level" content="" />
    <meta content='dcswkyt6gvz5bdie2pomotfqj_7j4o' name='wtdcsid' />
    
    
    
    
              <meta name="WT.z_kywd" content="RTD+tea;premium+beverages;loose-leaf+tea;Argo+Tea" />
            

  <meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/images/favicon/mstile-144.png">
<link href="/images/favicon/favicons.ico?1485240270" rel="icon" sizes="16x16 32x32 48x48 64x64" type="image/x-icon" />
<link href="/images/favicon/apple-touch-icon-152.png?1485240270" rel="apple-touch-icon-precomposed" sizes="152x152" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-144.png?1485240270" rel="apple-touch-icon-precomposed" sizes="144x144" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-120.png?1485240270" rel="apple-touch-icon-precomposed" sizes="120x120" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-72.png?1485240270" rel="apple-touch-icon-precomposed" sizes="72x72" type="image/vnd.microsoft.icon" />

    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5159f27a1160d2b2"></script>

    <title>Argo Tea Garden Direct Collection | 2017-01-27 | Beverage Industry</title>
    <link href="/stylesheets/blessed/application-blessed1.css?1485240270" media="screen" rel="stylesheet" type="text/css" />
<link href="/stylesheets/blessed/application.css?1485240270" media="screen" rel="stylesheet" type="text/css" />
      <link href="/stylesheets/print.css?1485240270" media="print" rel="stylesheet" type="text/css" />
  <link href='//fonts.googleapis.com/css?family=PT+Serif|Open+Sans:400,700|Open+Sans+Condensed:300' rel='stylesheet'>

    <link href="/ext/resources/bevindustry.css" media="screen" rel="stylesheet" type="text/css" />
    <script src="/javascripts/jade.default.min.js?1485240270" type="text/javascript"></script>
    <script type="text/javascript">
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-2806739-10', 'auto');

      

</script>
  
<script>

    


      ga('send', 'pageview');

      
</script>

      <!--[if lt IE 9]><script src="/javascripts/vendor/es5-shim.min.js?1485239695" type="text/javascript"></script><![endif]-->
  <script>
  var googletag = {
    cmd: []
  };

  var targeting = {"page_name":"argo_tea_garden_direct_collection_","topic":["new_products","tea_and_coffee"],"keyword":["rtd_tea","premium_beverages","loose_leaf_tea","argo_tea"],"reg_user":"false","id":"89939"};
  console.dir(targeting);
</script>
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>

  

  </head>
  <body data-action="show" data-controller="articles">
    
      <div class="" data-controller="articles" data-action="show" data-dfp-prefix="/52040140/bi">
    <div class="mmenu-placeholder">
      <header class="main-header">
        <a href="#" id="hamburger-nav-link" class="main-header__hamburger-nav-link"></a>

        <div class="site-logo">
  <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" class="svg-logo" viewBox="0 0 255.64999 89.362503" preserveAspectRatio="xMinYMin meet">
      <path d="M238.993 24.75c2.572.057 3.098 6.895 3.156 11.16l-6.722.03c.233-4.88-.053-11.273 3.565-11.19zm-30.895 25.108c-.047 2.673-.018 4.233-.018 4.795 0 .475-1.598 1.177-2.618 1.16-4.353-.076-3.09-9.3-3.09-14.685 0-5.02-.783-15.16 2.652-15.16.627 0 1.008-.012 1.51.14.606.185 1.368.537 1.493.74.133.214.053 2.95.053 6.13 0 2.723.107 11.73.017 16.88zm-34.202 6.424c-.362.363-1.062.666-2.462.726-1.483.063-2.273-.474-2.84-2.43-.42-1.456-.22-6.108-.22-7.134 0-3.194 1.072-4.766 3.092-4.64.68.042 1.894.063 2.463.79l-.034 12.688zm-62.88-20.34c.234-4.88-.053-11.275 3.565-11.193 2.573.057 3.1 6.895 3.157 11.16l-6.72.03zm-61.455 0c.234-4.88-.052-11.275 3.566-11.193 2.572.057 3.098 6.895 3.156 11.16l-6.72.03zM17.37 55.336l-2.75-.016V36.53l2.246-.01c3.604.46 4.15 4.945 4.15 9.178 0 4.694.04 8.59-3.647 9.64zm-2.697-45.269l2.654.008c3.1.754 3.227 4.72 3.227 8.005 0 4.2-.46 7.334-3.227 8.34h-2.654V10.07zm225.02 46.472c-4.557.527-3.9-5.608-4.207-12.396h20.163c0-19.454-4.255-28.687-16.89-28.687-8.694 0-15.056 4.59-16.628 18.954l-.04-17.952-13.956-.016-.026 1.877-.054.26c-.7-1.174-4.23-3.31-7.79-3.31-4.02 0-7.26 2.434-9.175 6.673-1.48 3.28-2.25 7.55-2.626 11.946l-.003-1.66c.14-9.276-.325-16.743-15.54-16.743-7.346 0-12.603 2.378-16.724 5.4l.49-4.88c-2.27-.736-4.626-.525-5.852-.525-1.625 0-4.497 1.616-5.585 3.022l-.46.35.036-2.46h-14.05v18.06c-1.39-12.84-6.115-18.997-16.43-18.997-6.92 0-12.368 2.905-15.093 11.34l2.362-10.355-14.24-.093-1.99 14.94-1.968 19.393L81.45 30.66l-1.897-14.267H65.135l1.75 7.78c-2.556-5.86-6.98-8.716-13.993-8.716-10.06 0-17.006 6.136-17.006 26.473 0 .806.028 1.57.056 2.334-.48-8.347-4.953-10.934-8.664-12.832 3.25-2.647 8.15-3.935 8.15-15.094C35.428 9.65 32.336.798 18.988 0H0v65.17h15.782c5.313 0 20.208.95 20.208-19.405 0-.232-.015-.442-.02-.666.76 14.596 6.87 21.095 15.263 21.258 7.236.14 14.107-.935 18.023-14.435L57.04 49.235c-.7 2.572-1.207 7.073-3.213 7.305-4.56.527-3.9-5.608-4.208-12.396H69.78c0-3.21-.13-6.116-.38-8.774l6.723 29.895H90.48l7.51-32.933c-.422 2.777-.65 5.957-.65 9.598 0 16.834 6.37 24.254 15.348 24.428 7.236.14 14.107-.935 18.023-14.435l-12.213-2.688c-.702 2.572-1.21 7.073-3.215 7.305-4.558.527-3.9-5.608-4.207-12.396h19.702V65.31h14.113V28.693c0-1.195 3.134-1.898 4.925-1.898 2.452 0 3.372.633 5.62 1.687l.686-6.84 4.28 8.34c3.982-3.232 8.754-4.59 11.97-3.813 1.032.25 1.57 1.847 1.57 1.986 0 1.996-.09 6.794-.095 6.793-2.67-1.03-6.99-1.664-10.728-.515-4.693 1.445-8.478 4.592-8.478 15.786 0 11.664 3.7 16.16 10.54 16.16 3.925 0 6.21-.908 8.787-3.484v.394c-.06 1.278-.017 1.714-.017 2.073h14.502c.054-3.997.054-8.82.054-12.38l-.005-2.656c.395 3.725 1.192 7.066 2.775 10.414 1.854 3.926 4.24 5.053 8.08 5.45 4.275.444 7.61-1.59 8.81-3.232l.04.304.012 2.485c-.235 3.26-1.498 4.394-2.06 4.954-.383.384-1.57 1.053-2.84 1.59-1.083.46-3.728 1.2-4.432 1.33-.506.093-3.493.625-3.774.72l-1.87 8.805c2.902 0 9.91-.923 13.207-1.686 15.364-3.56 15.74-13.74 15.74-23.142l-.022-9.625c1.52 12.062 7.27 17.516 14.935 17.665 7.236.14 14.107-.935 18.024-14.435l-12.215-2.688c-.703 2.572-1.21 7.073-3.216 7.305" fill="#2e2d2d"/>
      <path d="M188.548 69.11l-1.23 10.258h-.07l-1.23-10.26h-5.06l.018-.227c-.245-.104-.96-.043-1.158-.05-1.388-.054-2.02.263-2.847 1.105l-.065.018v-.844h-4.56v14.965h4.583V78.28c.008-1.687.026-4.128.026-5.27 0-.23.754-.703 1.686-.703 1.143 0 1.57.445 2.02.65l.285-3.663 1.938 6.796c.248.876 1.887 6.46 1.967 7.186.06.554.224 1.236.15 1.485-.21.704-.615 1.828-.967 2.9l-.65 1.387-.017.298h.298c1.74 0 4.275.08 4.445-.105.385-.42.568-1.713.93-3.057l4.566-17.074h-5.058zm-19.15-5.938l-4.83 1.423v4.532h-1.36v3.248h1.36v7.366c-.226 3.86 1.32 4.423 3.392 4.705.94.127 2.9-.124 3.53-.615l.3-3.127c-.41.324-1.154.43-1.494.44-1.14.034-.93-1.318-.898-3.36v-5.39h2.413V69.11h-2.413V63.17zm-11.468 18.32c-.456.02-.807-.315-1.036-.683-.268-.435-.45-.863-.474-1.39l-3.965 1.196v-7.008c.125 1.548 2.26 3.507 3.21 3.88 2.32.914 3.32 1.97 3.32 2.846 0 .876-.468 1.137-1.055 1.16zm2.04-6.234c-1.002-.44-1.88-1.037-2.53-1.51-.235-.17-.65-.703-.616-1.406.028-.582.667-.808 1.018-.79.363.018.52.305.792.597.294.262.44.912.56 1.228l3.954-1.054c-1.213-3.18-3.404-3.494-5.27-3.46-2.756.05-5.19.712-5.423 4.066v-3.803h-4.81v8.003c.012 1.744.054 3.078-.043 3.66-.017.106-.466.44-.878.44-.624 0-.967-.176-.97-.532-.008-.537-.014-1.57-.014-3.626v-7.945h-4.81v10.398c-.058 1.942.03 3.112.57 3.822.71.937 2.02 1.062 2.926 1.11 1.38.07 2.203-.447 3.045-1.055l.14.023v.622h4.845V81.33c.92 1.877 2.337 3.037 5.48 3.037 2.85 0 5.546-1.222 5.546-4.454 0-2.32-2.034-4.007-3.51-4.655zm-24.396 5.076c0 .444-.263.99-.89.913-1.31-.164-.983-1.78-1.053-2.014-.078-.26.024-4.467.024-4.708 0-1.85.07-2.576.984-2.576.468 0 .913.28.936 1.357.018.897 0 5.903 0 7.027zm-.047-10.704h-.117c-.936-.608-1.43-.82-2.763-.75-3.56.19-3.713 3.982-3.84 7.543-.164 4.566.586 8.073 3.91 8.032 1.827-.023 2.155-.585 2.788-1.1l.022.702 1.54.018h3.288V63.22l-4.827 1.423v4.987zm-11.04-.82c-2.144-.14-3.23 1.16-3.23 1.16v-.877h-4.706v14.982h4.76v-8.002c0-3.117.354-4.217 1.01-4.217 1.29 0 1.123 2.108 1.123 4.275v7.945h4.617V73.677c.01-4.34-1.01-4.698-3.574-4.866zm-13.638 15.265h4.82l-.002-20.854h-4.82v20.855" fill="#00B3F1"/>
    </svg>
  </a>
</div>

        <div class="main-header__top-nav-actions">
          <nav class="top-nav">
            <span class="quick-search-wrapper">
              <a href="/search" class="top-nav__search-link" id="top-nav-search-link"></a>

              <div class="quick-search" id="quick-search">
  <form id="quick-search-form" name="quick-search" method="get" action="/search">
    <input type="search" name="q" id="q" placeholder="Search" tabindex="1" value="Search" onfocus="this.value = ''" />
    <button class="quick-search__button"></button>
    <button class="quick-search__close-button"></button>
  </form>
</div>


            </span>
            <a href="/cart" id="cart-link" class="top-nav__cart-link"></a>

            <div id="social-links">
                <section class="editorial-content social-media-links">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="http://www.facebook.com/BeverageIndustry" target="_blank" class="facebook"></a>
<a href="http://twitter.com/BeverageInd" target="_blank" class="twitter"></a>
<a href="https://www.linkedin.com/groups/2780921/profile" target="_blank" class="linkedin"></a>
<a href="http://www.youtube.com/user/BeverageIndustry" target="_blank" class="youtube"></a>
      </div>

    </div>
  </section>

            </div>
          </nav>

          <nav class="user-actions" id="user-actions">
            <ul class="user-actions__list">
              <li class="user-actions__signin"><a href="/user/login" class="user-actions__signin-link">Sign In</a></li>
              <li class="user-actions__register"><a href="/user/new" class="user-actions__register-link">Create Account</a></li>
              <li class="user-actions__signout"><a href="/user/logout" class="user-actions__signout-link">Sign Out</a></li>
              <li class="user-actions__account user-actions__account-link">My Account</li>
            </ul>
          </nav>
        </div>
      </header>

      <nav class="main-nav main-nav--horizontal">
        <div class="wrapper">
          <div class="site-logo">
  <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" class="svg-logo" viewBox="0 0 255.64999 89.362503" preserveAspectRatio="xMinYMin meet">
      <path d="M238.993 24.75c2.572.057 3.098 6.895 3.156 11.16l-6.722.03c.233-4.88-.053-11.273 3.565-11.19zm-30.895 25.108c-.047 2.673-.018 4.233-.018 4.795 0 .475-1.598 1.177-2.618 1.16-4.353-.076-3.09-9.3-3.09-14.685 0-5.02-.783-15.16 2.652-15.16.627 0 1.008-.012 1.51.14.606.185 1.368.537 1.493.74.133.214.053 2.95.053 6.13 0 2.723.107 11.73.017 16.88zm-34.202 6.424c-.362.363-1.062.666-2.462.726-1.483.063-2.273-.474-2.84-2.43-.42-1.456-.22-6.108-.22-7.134 0-3.194 1.072-4.766 3.092-4.64.68.042 1.894.063 2.463.79l-.034 12.688zm-62.88-20.34c.234-4.88-.053-11.275 3.565-11.193 2.573.057 3.1 6.895 3.157 11.16l-6.72.03zm-61.455 0c.234-4.88-.052-11.275 3.566-11.193 2.572.057 3.098 6.895 3.156 11.16l-6.72.03zM17.37 55.336l-2.75-.016V36.53l2.246-.01c3.604.46 4.15 4.945 4.15 9.178 0 4.694.04 8.59-3.647 9.64zm-2.697-45.269l2.654.008c3.1.754 3.227 4.72 3.227 8.005 0 4.2-.46 7.334-3.227 8.34h-2.654V10.07zm225.02 46.472c-4.557.527-3.9-5.608-4.207-12.396h20.163c0-19.454-4.255-28.687-16.89-28.687-8.694 0-15.056 4.59-16.628 18.954l-.04-17.952-13.956-.016-.026 1.877-.054.26c-.7-1.174-4.23-3.31-7.79-3.31-4.02 0-7.26 2.434-9.175 6.673-1.48 3.28-2.25 7.55-2.626 11.946l-.003-1.66c.14-9.276-.325-16.743-15.54-16.743-7.346 0-12.603 2.378-16.724 5.4l.49-4.88c-2.27-.736-4.626-.525-5.852-.525-1.625 0-4.497 1.616-5.585 3.022l-.46.35.036-2.46h-14.05v18.06c-1.39-12.84-6.115-18.997-16.43-18.997-6.92 0-12.368 2.905-15.093 11.34l2.362-10.355-14.24-.093-1.99 14.94-1.968 19.393L81.45 30.66l-1.897-14.267H65.135l1.75 7.78c-2.556-5.86-6.98-8.716-13.993-8.716-10.06 0-17.006 6.136-17.006 26.473 0 .806.028 1.57.056 2.334-.48-8.347-4.953-10.934-8.664-12.832 3.25-2.647 8.15-3.935 8.15-15.094C35.428 9.65 32.336.798 18.988 0H0v65.17h15.782c5.313 0 20.208.95 20.208-19.405 0-.232-.015-.442-.02-.666.76 14.596 6.87 21.095 15.263 21.258 7.236.14 14.107-.935 18.023-14.435L57.04 49.235c-.7 2.572-1.207 7.073-3.213 7.305-4.56.527-3.9-5.608-4.208-12.396H69.78c0-3.21-.13-6.116-.38-8.774l6.723 29.895H90.48l7.51-32.933c-.422 2.777-.65 5.957-.65 9.598 0 16.834 6.37 24.254 15.348 24.428 7.236.14 14.107-.935 18.023-14.435l-12.213-2.688c-.702 2.572-1.21 7.073-3.215 7.305-4.558.527-3.9-5.608-4.207-12.396h19.702V65.31h14.113V28.693c0-1.195 3.134-1.898 4.925-1.898 2.452 0 3.372.633 5.62 1.687l.686-6.84 4.28 8.34c3.982-3.232 8.754-4.59 11.97-3.813 1.032.25 1.57 1.847 1.57 1.986 0 1.996-.09 6.794-.095 6.793-2.67-1.03-6.99-1.664-10.728-.515-4.693 1.445-8.478 4.592-8.478 15.786 0 11.664 3.7 16.16 10.54 16.16 3.925 0 6.21-.908 8.787-3.484v.394c-.06 1.278-.017 1.714-.017 2.073h14.502c.054-3.997.054-8.82.054-12.38l-.005-2.656c.395 3.725 1.192 7.066 2.775 10.414 1.854 3.926 4.24 5.053 8.08 5.45 4.275.444 7.61-1.59 8.81-3.232l.04.304.012 2.485c-.235 3.26-1.498 4.394-2.06 4.954-.383.384-1.57 1.053-2.84 1.59-1.083.46-3.728 1.2-4.432 1.33-.506.093-3.493.625-3.774.72l-1.87 8.805c2.902 0 9.91-.923 13.207-1.686 15.364-3.56 15.74-13.74 15.74-23.142l-.022-9.625c1.52 12.062 7.27 17.516 14.935 17.665 7.236.14 14.107-.935 18.024-14.435l-12.215-2.688c-.703 2.572-1.21 7.073-3.216 7.305" fill="#2e2d2d"/>
      <path d="M188.548 69.11l-1.23 10.258h-.07l-1.23-10.26h-5.06l.018-.227c-.245-.104-.96-.043-1.158-.05-1.388-.054-2.02.263-2.847 1.105l-.065.018v-.844h-4.56v14.965h4.583V78.28c.008-1.687.026-4.128.026-5.27 0-.23.754-.703 1.686-.703 1.143 0 1.57.445 2.02.65l.285-3.663 1.938 6.796c.248.876 1.887 6.46 1.967 7.186.06.554.224 1.236.15 1.485-.21.704-.615 1.828-.967 2.9l-.65 1.387-.017.298h.298c1.74 0 4.275.08 4.445-.105.385-.42.568-1.713.93-3.057l4.566-17.074h-5.058zm-19.15-5.938l-4.83 1.423v4.532h-1.36v3.248h1.36v7.366c-.226 3.86 1.32 4.423 3.392 4.705.94.127 2.9-.124 3.53-.615l.3-3.127c-.41.324-1.154.43-1.494.44-1.14.034-.93-1.318-.898-3.36v-5.39h2.413V69.11h-2.413V63.17zm-11.468 18.32c-.456.02-.807-.315-1.036-.683-.268-.435-.45-.863-.474-1.39l-3.965 1.196v-7.008c.125 1.548 2.26 3.507 3.21 3.88 2.32.914 3.32 1.97 3.32 2.846 0 .876-.468 1.137-1.055 1.16zm2.04-6.234c-1.002-.44-1.88-1.037-2.53-1.51-.235-.17-.65-.703-.616-1.406.028-.582.667-.808 1.018-.79.363.018.52.305.792.597.294.262.44.912.56 1.228l3.954-1.054c-1.213-3.18-3.404-3.494-5.27-3.46-2.756.05-5.19.712-5.423 4.066v-3.803h-4.81v8.003c.012 1.744.054 3.078-.043 3.66-.017.106-.466.44-.878.44-.624 0-.967-.176-.97-.532-.008-.537-.014-1.57-.014-3.626v-7.945h-4.81v10.398c-.058 1.942.03 3.112.57 3.822.71.937 2.02 1.062 2.926 1.11 1.38.07 2.203-.447 3.045-1.055l.14.023v.622h4.845V81.33c.92 1.877 2.337 3.037 5.48 3.037 2.85 0 5.546-1.222 5.546-4.454 0-2.32-2.034-4.007-3.51-4.655zm-24.396 5.076c0 .444-.263.99-.89.913-1.31-.164-.983-1.78-1.053-2.014-.078-.26.024-4.467.024-4.708 0-1.85.07-2.576.984-2.576.468 0 .913.28.936 1.357.018.897 0 5.903 0 7.027zm-.047-10.704h-.117c-.936-.608-1.43-.82-2.763-.75-3.56.19-3.713 3.982-3.84 7.543-.164 4.566.586 8.073 3.91 8.032 1.827-.023 2.155-.585 2.788-1.1l.022.702 1.54.018h3.288V63.22l-4.827 1.423v4.987zm-11.04-.82c-2.144-.14-3.23 1.16-3.23 1.16v-.877h-4.706v14.982h4.76v-8.002c0-3.117.354-4.217 1.01-4.217 1.29 0 1.123 2.108 1.123 4.275v7.945h4.617V73.677c.01-4.34-1.01-4.698-3.574-4.866zm-13.638 15.265h4.82l-.002-20.854h-4.82v20.855" fill="#00B3F1"/>
    </svg>
  </a>
</div>
          <div class='navigation' id='primaryNav'><ul class='level1'><li class='level1-li first '><a href="/" class="link2">Home</a></li><li class='level1-li  '><a href="/publications/3" class="link2">Magazine</a><ul class='level2'><li class='level2-li first '><a href="/publications/3" class="link1">Current Issue</a></li><li class='level2-li  '><a href="/digitaledition" class="link1">Digital Edition</a></li><li class='level2-li  '><a href="/publications/3/editions/1167" class="link1">Archives</a></li><li class='level2-li  '><a href="/directories/2686-annual-manual" class="link1">Annual Manual</a></li><li class='level2-li  '><a href="/enewsletters" class="link1">eNewsletter</a></li><li class='level2-li  last'><a href="/directories/6666-contract-packaging-guide" class="link1">Contract Packaging Guide</a></li></ul></li><li class='level1-li  '><a href="/topics/2642-beverage-news" class="link2">News</a><ul class='level2'><li class='level2-li first '><a href="/top-100-beverage-companies-2015" class="link1">Top 100 Beverage Companies</a></li><li class='level2-li  last'><a href="/articles/89434-state-of-the-industry" class="link1">2016 State of the Industry</a></li></ul></li><li class='level1-li  '><a href="/topics/2237-category-focus" class="link2">Category Focus</a><ul class='level2'><li class='level2-li first '><a href="/topics/2238-carbonated-soft-drinks" class="link1">Carbonated Soft Drinks</a></li><li class='level2-li  '><a href="/topics/2239-bottled-water" class="link1">Bottled Water</a></li><li class='level2-li  '><a href="/topics/2240-juice-juice-drinks" class="link1">Juice &amp; Juice Drinks</a></li><li class='level2-li  '><a href="/topics/2241-sports-drinks" class="link1">Sports Drinks</a></li><li class='level2-li  '><a href="/topics/2242-tea-and-coffee" class="link1">Tea and Coffee</a></li><li class='level2-li  '><a href="/topics/2243-energy-drinks-shots" class="link1">Energy Drinks &amp; Shots</a></li><li class='level2-li  '><a href="/topics/2245-alternative-drinks" class="link1">Alternative Drinks</a></li><li class='level2-li  '><a href="/topics/2244-beer" class="link1">Beer</a><ul class='level3'><li class='level3-li first '><a href="/2016-beer-market-report" class="link1">Beer Market Report</a></li><li class='level3-li  last'><a href="/2016-craft-beer-report" class="link1">Craft Beer Report</a></li></ul></li><li class='level2-li  last'><a href="/topics/2247-wine-spirits" class="link1">Wine &amp; Spirits</a></li></ul></li><li class='level1-li  '><a href="#" class="link2">R&amp;D</a><ul class='level2'><li class='level2-li first '><a href="/topics/2271-r-d-features" class="link1">Beverage R&amp;D Features</a></li><li class='level2-li  '><a href="/topics/2272-ingredient-spotlight" class="link1">Ingredient Spotlight</a></li><li class='level2-li  last'><a href="/topics/2270-r-d-news" class="link1">Beverage R&amp;D News</a></li></ul></li><li class='level1-li  '><a href="#" class="link2">Packaging</a><ul class='level2'><li class='level2-li first '><a href="/topics/2232-packaging-material" class="link1">Packaging Material</a></li><li class='level2-li  '><a href="/topics/2612-packaging-equipment" class="link1">Packaging Equipment</a></li><li class='level2-li  last'><a href="/topics/2193-new-packages" class="link1">New Packages</a></li></ul></li><li class='level1-li  '><a href="#" class="link2">Operations</a><ul class='level2'><li class='level2-li first '><a href="/topics/2230-plant-focus" class="link1">Plant Focus</a></li><li class='level2-li  '><a href="/topics/2236-distribution" class="link1">Distribution</a></li><li class='level2-li  last'><a href="/topics/2231-supplier-news" class="link1">Supplier News</a></li></ul></li><li class='level1-li  '><a href="/topics/2644-new-products" class="link2">New Products</a></li><li class='level1-li  '><a href="#" class="link2">More</a><ul class='level2'><li class='level2-li first '><a href="/topics/2645-white-papers" class="link1">White Papers</a></li><li class='level2-li  '><a href="http://www.clearseasresearch.com" class="link1" target="_blank">Market Research</a></li><li class='level2-li  '><a href="/products" class="link1">Store</a></li><li class='level2-li  '><a href="http://orangetap.bnpmedia.com" class="link1" target="_blank">Custom Content &amp; Marketing Services</a></li><li class='level2-li  '><a href="/events" class="link1">Events</a></li><li class='level2-li  '><a href="https://www.bnpsolutions.com/bnp-brands/food-beverage-packaging-group/beverage-industry/" class="link1" target="_blank">Media Kit</a></li><li class='level2-li  '><a href="/polls" class="link1">Polls</a></li><li class='level2-li  '><a href="http://beverageforum.com/" class="link1" target="_blank">The Beverage Forum</a></li><li class='level2-li  last'><a href="http://www.packagingstrategies.com/processexpo" class="link1" target="_blank">Process Expo</a></li></ul></li><li class='level1-li  '><a href="/media" class="link2">Multimedia</a><ul class='level2'><li class='level2-li first '><a href="/videos" class="link1">Videos</a></li><li class='level2-li  '><a href="/media/photos" class="link1">Image Galleries</a></li><li class='level2-li  '><a href="/media/podcasts/3856" class="link1">Podcast</a></li><li class='level2-li  '><a href="/ebooks" class="link1">eBooks</a></li><li class='level2-li  '><a href="/apps" class="link1">Mobile App</a></li><li class='level2-li  '><a href="/IPSs" class="link1">Interactive Product Spotlights</a></li><li class='level2-li  last'><a href="/events/category/2141" class="link1">Webinars</a></li></ul></li><li class='level1-li  '><a href="/contactus" class="link2">Contact</a><ul class='level2'><li class='level2-li first last'><a href="/newbeverageproductsubmission" class="link1">New Product Submission Form</a></li></ul></li><li class='level1-li  last'><a href="https://www.bnpsolutions.com/bnp-brands/food-beverage-packaging-group/beverage-industry/" class="link2" target="_blank">Advertise</a></li></ul></div>
        </div>
      </nav>

      <div class="ad-leaderboard-container">
        <div id="div-gpt-ad-leaderboard" class="advertisement"></div>
      </div>

      <div class="container ">
        

  <article class="main-body page-article-show ">
    <div id="breadcrumbs" class="breadcrumbs"><a href="/" class="">Home</a> &raquo; Argo Tea Garden Direct Collection </div>
    

    

    <span class="topics"><a href="/topics/2644-new-products" class="topic">New Products</a><span class="del"></span><a href="/topics/2242-tea-and-coffee" class="topic">Tea and Coffee</a></span>

    


    <h1 class="headline">Argo Tea Garden Direct Collection </h1>


      <figure class="article-featured-image">
    <div class="article-featured-image__image" style="background-image: url(//www.bevindustry.com/ext/resources/2017/New-Product-of-the-Month/January/Argo_GD_web.png?1484921739); background-size: cover"><img src="//www.bevindustry.com/ext/resources/2017/New-Product-of-the-Month/January/Argo_GD_web.png?1484921739" /></div>

  </figure>


    <div class="content">
      <section class="additional">
          <div class="date">January 27, 2017</div>

        <div class="author"></div>

        <div class="article-toolbar">
  <div class="tags">KEYWORDS <a href="/keywords/6800-argo-tea">Argo Tea</a>  /  <a href="/keywords/6340-loose-leaf-tea">loose-leaf tea</a>  /  <a href="/keywords/6339-premium-beverages">premium beverages</a>  /  <a href="/keywords/1731-rtd-tea">RTD tea</a></div>
      <a href="http://www.bnpmedia.com/reprints" target="_blank" class="article-toolbar__reprints-link">
        Reprints
      </a>
</div><!-- end toolbar -->


        <div class="social-networking">
  <div class="addthis-toolbox addthis_32x32_style" id="sharing-toolbox"></div>
</div>



        
<div class="comment-count">
      <a href="#comments">
        No Comments
      </a>
</div>


        

        <div id="div-gpt-ad-article-body-sky" class="advertisement"></div>
      </section>

      <div class="body"><p>Argo Tea introduced its most premium offering: the Garden Direct Collection. The new line features 24 single-estate loose-leaf brewed teas, each reflecting the character and subtleties of the unique terrior and climate from the garden in which it was grown, the company says. All Garden Direct varietals are available for purchase online and in the majority of the company&rsquo;s Chicago and New York City caf&eacute;s. The following eight teas are available in the rest of Argo Tea caf&eacute;s nationwide: English Breakfast, Genmaicha, Nilgiri, Sencha, Pai Mu Tan, Armenian Mint, Chamomile Blossoms and Rooibos. The suggested retail price for each loose-leaf bottle varies from $10.96 to $39.95.</p>

<p><strong>Argo Tea, Chicago<br />
Telephone: </strong>312/553-1550<br />
<strong>Internet:</strong> <a href="http://www.argotea.com/">www.argotea.com</a><br />
<strong>Distribution:</strong> National&nbsp;</p>
</div>


    </div>

    

      <section class="editorial-content article-show-bottom">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>
	Did you enjoy this article? <strong><a href="https://bnp.sub-forms.com/BNP6078_Benew?pk=WARTCL" target="_blank">Click here</a></strong> to subscribe to <em>Beverage Industry</em></p>
      </div>

    </div>
  </section>



      

      <section class="sidebar related-content">
        <div class="records show articles related-content__articles">
          <h3 class="current related-content__title">Related Articles</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.bevindustry.com/articles/88704-teapuccino" title="Teapuccino">Teapuccino</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.bevindustry.com/articles/89545-royal-flush-tea" title="Royal Flush Tea ">Royal Flush Tea </a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.bevindustry.com/articles/88319-calmer-sutra-tea" title="Calmer Sutra Tea">Calmer Sutra Tea</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.bevindustry.com/articles/89927-kollo" title="Kollo">Kollo</a></h2>
            </article>
        </div>
        <div class="records show products related-content__products">
          <h3 class="current related-content__title">Related Products</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.bevindustry.com/products/535-functional-and-specialty-beverage-technology" title="Functional and Specialty Beverage Technology">Functional and Specialty Beverage Technology</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.bevindustry.com/products/551-chemistry-and-technology-of-soft-drinks-and-fruit-juices-2nd-edition" title="Chemistry and Technology of Soft Drinks and Fruit Juices, 3rd Edition">Chemistry and Technology of Soft Drinks and Fruit Juices, 3rd Edition</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.bevindustry.com/products/619-energy-drinks-consumption-volume-and-growth-forecast-to-2021---north-america" title="Energy Drinks Consumption (Volume and Growth) Forecast to 2021 - North America">Energy Drinks Consumption (Volume and Growth) Forecast to 2021 - North America</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.bevindustry.com/products/552-cleaninginplace-dairy-food-and-beverage-operations-3rd-edition" title="Cleaning-in-Place: Dairy, Food and Beverage Operations, 3rd Edition">Cleaning-in-Place: Dairy, Food and Beverage Operations, 3rd Edition</a></h2>
            </article>
        </div>
        <div class="records show events related-content__events">
          <h3 class="current related-content__title">Related Events</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.bevindustry.com/events/621-fifth-international-scientific-symposium-on-tea-human-health" title="Fifth International Scientific Symposium on Tea &amp; Human Health">Fifth International Scientific Symposium on Tea &amp; Human Health</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.bevindustry.com/events/994-charting-the-course-for-new-product-success" title="Charting the Course for New Product Success">Charting the Course for New Product Success</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.bevindustry.com/events/941-a-taste-of-excellence" title="A Taste of Excellence">A Taste of Excellence</a></h2>
            </article>
        </div>
        <div class="records show directories related-content__directories">
          <h3 class="current related-content__title">Related Directories</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2686-annual-manual/listing/7220-s-d-coffee-and-tea" target="_blank" title="S&amp;D Coffee and Tea">S&amp;D Coffee and Tea</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2686-annual-manual/listing/6471-martin-bauer-inc" target="_blank" title="Martin Bauer Inc.">Martin Bauer Inc.</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2686-annual-manual/listing/7042-hibiscus-products-llc" target="_blank" title="Hibiscus Products LLC">Hibiscus Products LLC</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2686-annual-manual/listing/5855-a-holliday-co-inc" target="_blank" title="A. Holliday &amp; Co. Inc.">A. Holliday &amp; Co. Inc.</a></h2>
            </article>
        </div>
  </section>


    
<script src="/javascripts/pages/comments.js?1485239695" type="text/javascript"></script>

<a name="comments_anchor"></a>
<a name="comments"></a>
<div class="box4 comment" id="comments-container">
	<div class="records" id="add-comment">
		<div id="comment_form_wrapper">
  <div class="record">
    <div id="comment_notice" class="warning"></div>
    <a name="comment_form"></a>
      You must <a href="/user/login">login</a> or <a href="/user/new">register</a> in order to post a comment.
  </div>
</div>

	</div>
	<div class="records" id="comment-list" data-comment-location="/articles/89939-argo-tea-garden-direct-collection/comments"></div>
	<div id="report-abusive-comment-form" style="display: none;">
		<div class="modal">
			<a class="close"></a>
			<h2>Report Abusive Comment</h2>
			<form accept-charset="UTF-8" action="/comments/flag/article/" class="form" id="comment_flag_form" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="_method" type="hidden" value="put" /><input name="authenticity_token" type="hidden" value="iER7owiMnLl97SwjShdSRVQrSU5tnpXOc6o3c6eWtng=" /></div>
				<label for="reason">Thank you for helping us to improve our forums. Is this comment offensive? Please tell us why.</label>
				<textarea cols="40" id="reason" name="reason" rows="5">
</textarea>
				<p><input class="button" name="commit" rel="nofollow" type="submit" value="Submit Report" /></p>
</form>		</div>
	</div>
	<script type="text/javascript">
		function initReportAbusiveCommentForm () {
			$(document.body).append($('#report-abusive-comment-form'));
			$("#report-abusive-comment-form").overlay({
				top: 'center',
				expose: { color: '#000', loadSpeed: 200, opacity: 0.6 },
				closeOnClick: true
			});

			$("#comment-list").delegate (".modalInput", "click", function(e) {
				e.preventDefault();
				e.stopPropagation();
				$("#comment_flag_form").attr ("action", "/comments/flag/article/" + e.target.href.split (/\#id=/)[1]);
				$("#report-abusive-comment-form").overlay().load();
			});
		}
		$(document).ready(
			function () {
				if (window.customInitReportAbusiveCommentForm) {
					window.customInitReportAbusiveCommentForm ();
				}
				else {
					initReportAbusiveCommentForm ();
				}
			}
		);
	</script>
</div>


  </article>





        <aside class="interior-sidebar">
  <div class="wrapper">
      <div id="div-gpt-ad-sidebar-sky" class="advertisement"></div>

    <div class="subscribe-now subscribe-now--dropdown" id="subscribe-now">
      <a href="#" class="subscribe-now__subscribe-link">Subscribe For Free!</a>
      <nav class="subscribe-now__nav">
        <div class='navigation' id='subscriptions'><ul class='level1'><li class='level1-li first '><a href="https://bnp.sub-forms.com/BNP6078_BEnew&amp;pk=W.HOME" class="link2">Print &amp; Digital Edition Subscriptions</a></li><li class='level1-li  '><a href="/eNewsletters" class="link2">Beverage Industry Insider eNewsletter</a></li><li class='level1-li  '><a href="https://bnp.sub-forms.com/BNP6631_BEVIND527create&amp;pk=RHOME" class="link2">Online Registration</a></li><li class='level1-li  '><a href="/apps" class="link2">Mobile App</a></li><li class='level1-li  last'><a href="/customerservice" class="link2">Subscription Customer Service</a></li></ul></div>
      </nav>
    </div>

    <hr class="divider" />

        <section class="editorial-content video-brightcove-home">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <div class="records videos">  
  <div 
    data-playlist-id="944425736001" 
    data-player-url="/videos" 
    data-video-play-arrow="/images/video/play_arrow3.png" 
    data-randomize-videos="true"
    max_videos_visible="1"
    data-autoplay="true"
    data-carousel="true"
    data-max-thumbnails-visible="0"
    max_videos_visible="4">
  </div>
</div>
      </div>

    </div>
  </section>


        <a href="/videos" class="view-more">More Videos</a>

    <hr class="divider" />

      <div id="div-gpt-ad-sidebar" class="advertisement"></div>

    <section class="sponsored-content" id="sponsored-content">
  <h1 class="sponsored-content__title">
    <a href="http://www.bevindustry.com/topics/3864-sponsored-content" rel="nofollow">Sponsored Content</a>
    <a href="#" class="sponsored-content__help-icon" id="sponsored-content-help-icon"></a>
  </h1>

  <div class="sponsored-content__help">
    <a href="http://www.bevindustry.com/topics/3864-sponsored-content" rel="nofollow"><p>
                Sponsored Content is a special paid section where industry companies provide high quality, objective, non-commercial content around topics of interest to the <em>Beverage Industry</em> audience. All Sponsored Content is supplied by the advertising company. Interested in participating in our Sponsored Content section? <a href=""/contactus"">Contact your local rep</a>.</p>
</a>
    <a href="#" class="sponsored-content__help-close">Close</a>
  </div>
  
  <article class="sponsored-content-article">
    <div class="sponsored-content-article__image">
        <a href="http://www.bevindustry.com/articles/89934-keys-to-determining-the-right-refractometer-for-you" rel="nofollow"><img alt="Reichert-ametek-refractomet" src="//www.bevindustry.com/ext/resources/images/sponsoredcontent/Reichert-Ametek-Refractomet.jpg?1484850398" /></a>
    </div>

    <div class="article-sponsored">
  <a href="http://www.bevindustry.com/topics/7863-reichert-analytical-instruments" rel="nofollow" title="Sponsored by Reichert Analytical Instruments">
    <div class="article-sponsored__by">Sponsored By</div>
    <div class="article-sponsored__name">Reichert Analytical Instruments</div>   
</a></div>


    <div class="sponsored-content-article__details">
      <h1 class="sponsored-content-article__headline"><a href="http://www.bevindustry.com/articles/89934-keys-to-determining-the-right-refractometer-for-you" rel="nofollow">6 Keys to Determining the Right Refractometer for You</a></h1>

      <div class="sponsored-content-article__teaser">
        <a href="http://www.bevindustry.com/articles/89934-keys-to-determining-the-right-refractometer-for-you" rel="nofollow">Reichert Technologies continues to support laboratory efforts for the beverage industry through its innovative refractometers, including its latest benchtop release.</a>
      </div>
    </div>
  </article>
</section>


      <section class="editorial-content interior-sidebar-1">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>
	<a href="http://www.bevindustry.com/videos?bctid=4899566383001"><img alt="How To, Directory Videos" src="/ext/resources/Generic_Images/custom-content-responsive/How-To-Directory-Videos_360.png" /></a></p>

      </div>

    </div>
  </section>


    
<section class="box5 featured-upcoming-events">
  <div class="records vevent featured-upcoming-events__wrapper">
    <h3 class="feature-title featured-upcoming-events__title">Events</h3>

        <div class="record featured-upcoming-events__event">
          <div class="date featured-upcoming-events__date">June 22, 2016</div>
          <h2 class="headline featured-upcoming-events__headline"><a href="http://www.bevindustry.com/events/972-a-competitive-landscape-how-craft-beer-looks-to-continue-its-growth" class="url" title="A Competitive Landscape:  How Craft Beer Looks to Continue its Growth">A Competitive Landscape:  How Craft Beer Looks to Continue its Growth</a></h2>
          <div class="abstract description featured-upcoming-events__description">Learn how the craft beer segment is helping the overall U.S. beer market, how craft brewers are embracing growth opportunities, what innovations brand owners are doing to entice consumers and new on-premise alcoholic beverage sales tracking</div>
        </div>
        <div class="record featured-upcoming-events__event">
          <div class="date featured-upcoming-events__date">September 22, 2016</div>
          <h2 class="headline featured-upcoming-events__headline"><a href="http://www.bevindustry.com/events/992-strategies-to-drive-profitable-growth-for-your-functional-beverage" class="url" title="Strategies to Drive Profitable Growth for Your Functional Beverage">Strategies to Drive Profitable Growth for Your Functional Beverage</a></h2>
          <div class="abstract description featured-upcoming-events__description">Attendees will learn about functional beverage innovations, trends, and consumer purchase drivers, what Millennials expect from healthy beverage products and how to make and keep your brand relevant and sensory challenges in functional beverages and flavor/odor masking solutions to meet consumer expectations for great taste</div>
        </div>

    <div class="abstract description featured-upcoming-events__actions">
      <a href="http://www.bevindustry.com/events" class="more">View All</a>
        <a href="http://www.bevindustry.com/events/new" class="more">Submit An Event</a>
    </div>
  </div>
</section>


          <section class="featured-poll">
            <h1 class="featured-poll__title">Poll</h1>
            
  <h3 class="feature-title">Juice <span>Drinks</span></h3>


  <form accept-charset="UTF-8" action="/polls/115/vote" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="1Je0Sjwl5BmhrnSNupSSHP74cFx19VTzaPeo72zLjRg=" /></div>
      <div class="question">What product attribute will be most prevalent for juice and juice drinks in 2017?</div>
      <div class="answers">
        <div class="answer">
          <span><input id="question_137_answer_1149" name="question[137][answer]" type="radio" value="1149" /></span>
          <label for="question_137_answer_1149">Sugar-free releases</label>
        </div>
        <div class="answer">
          <span><input id="question_137_answer_1153" name="question[137][answer]" type="radio" value="1153" /></span>
          <label for="question_137_answer_1153">Functional </label>
        </div>
        <div class="answer">
          <span><input id="question_137_answer_1152" name="question[137][answer]" type="radio" value="1152" /></span>
          <label for="question_137_answer_1152">Cold-pressed juices</label>
        </div>
        <div class="answer">
          <span><input id="question_137_answer_1151" name="question[137][answer]" type="radio" value="1151" /></span>
          <label for="question_137_answer_1151">Exotic juices</label>
        </div>
        <div class="answer">
          <span><input id="question_137_answer_1150" name="question[137][answer]" type="radio" value="1150" /></span>
          <label for="question_137_answer_1150">Other</label>
        </div>
      </div>
    <input class="button" name="commit" type="submit" value="Submit" />
</form>
  <a href="/polls/115-juice-drinks/results" class="first more">View Results</a>
  <a href="http://www.bevindustry.com/polls" class="more">Poll Archive</a>


          </section>

    <section class="featured-products">
  <h1 class="featured-products__title">Products</h1>

  <div class="featured-products__container">
      <article class="featured-product featured-product--has-image">
          <figure class="featured-product__image">
            <a href="/products/552-cleaninginplace-dairy-food-and-beverage-operations-3rd-edition" class="featured-product__thumbnail"><img alt="Cleaning-in-Place: Dairy, Food and Beverage Operations, 3rd Edition" src="//www.bevindustry.com/ext/resources/thumb/archives/c/cleaning-in-place-dairy-foo.gif?1328846051" /></a>
          </figure>

        <h1 class="featured-product__headline">
          <a href="/products/552-cleaninginplace-dairy-food-and-beverage-operations-3rd-edition" class="featured-product__headline-link">Cleaning-in-Place: Dairy, Food and Beverage Operations, 3rd Edition</a>
        </h1>

          <div class="featured-product__teaser"><p>
	This book addresses the principles of cleaning operations, water supply issues and the science of detergents and disinfectants.</p></div>
      </article>
  </div>

  <a href="/products" class="featured-products__more-link">See More Products</a>
</section>




      <section class="editorial-content interior-sidebar-2">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>
	<a href="/events"><img alt="webinars and events" src="/ext/resources/Generic_Images/custom-content-responsive/event_flag360.png" style="width: 360px; height: 113px;" /></a></p>

      </div>

    </div>
  </section>

  </div>
</aside>

      </div>

      <div class="main-footer" id="main-footer">
  <div class="wrapper">
      <section class="current-editions">
    <h1 class="current-editions__title"><a href="http://www.bevindustry.com/publications/3">Beverage Industry Magazine</a></h1>

    <article class="current-editions__issue">
        <div class="current-editions__image">
          <a href="http://www.bevindustry.com/publications/3" title="Beverage Industry Magazine"><img alt="BI January 2017 Cover" border="0" height="131" src="//www.bevindustry.com/ext/resources/issues/2017/January/BI0117_Cover100px.jpg?1484091402" width="100" /></a>
        </div>
      <div class="current-editions__content">
        <h1 class="current-editions__headline"><a href="http://www.bevindustry.com/publications/3">2017 January</a></h1>
          <div class="current-editions__teaser">The January 2017 issue of <em>Beverage Industry</em>  includes our 2017 Bottler of the Year cover story as well as articles about new product development, packaging, health and wellness products and more. Check it out today!</div>

        <a href="http://www.bevindustry.com/publications/3" class="current-editions__more-link">View More</a>
        <a href="/subscription" class="current-editions__subscribe-link more">Subscribe</a>
      </div>
    </article>
  </section>


    <nav class="main-footer-nav">
      <div class='navigation' id='main-footer-nav'><ul class='level1'><li class='level1-li first '><a href="#" class="link2">More</a><ul class='level2'><li class='level2-li first '><a href="/directories/2686-annual-manual" class="link1" target="_blank">Annual Manual</a></li><li class='level2-li  '><a href="/connect" class="link1">Connect with BI</a></li><li class='level2-li  '><a href="/editorial-guidelines" class="link1" target="_blank">Editorial Guidelines</a></li><li class='level2-li  '><a href="https://productregistration.halldata.com/BNPProductRegistration/newsletterPreference.do?siteid=08" class="link1" target="_blank">eNews</a></li><li class='level2-li  '><a href="/topics/2648-featured-products" class="link1">Featured Products</a></li><li class='level2-li  '><a href="/foodandbeveragegroup" class="link1">Food &amp; Beverage Group</a></li><li class='level2-li  '><a href="http://bnp.infogrouplistservices.com/" class="link1" target="_blank">List Rental</a></li><li class='level2-li  '><a href="/articles/topic/2150-new-products" class="link1">New Products</a></li><li class='level2-li  '><a href="/newbeverageproductsubmission" class="link1">New Product Submission Form</a></li><li class='level2-li  '><a href="/polls" class="link1">Polls</a></li><li class='level2-li  '><a href="http://www.bnpmedia.com/reprints" class="link1" target="_blank">Reprints</a></li><li class='level2-li  '><a href="/wantmore" class="link1">Want More?</a></li><li class='level2-li  last'><a href="/privacy" class="link1">Privacy Policy</a></li></ul></li><li class='level1-li  last'><a class="no_link">Exclusives</a><ul class='level2'><li class='level2-li first '><a href="/beer-category-report" class="link1">Beer Category Report</a></li><li class='level2-li  '><a href="/topics/2645-white-papers" class="link1">White Papers</a></li><li class='level2-li  last'><a href="/videos" class="link1">Videos</a></li></ul></li></ul></div>
    </nav>

    <div class="main-footer__copyright">
      <p>Copyright &copy;2017. All Rights Reserved BNP Media.</p>
      <p class="epub-credit">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com" target="_blank">ePublishing</a></p>
    </div>
  </div>
</div>
    </div>

    <div id="div-gpt-ad-home-interstitial"></div>
    <div id="div-gpt-ad-home-slider"></div>
    <div id="div-gpt-ad-home-pagepeel"></div>
  </div>

    <script async="async" src="/javascripts/app/main.js?1485239695" type="text/javascript"></script>
      <script src="/javascripts/pages/article.js?1485239695" type="text/javascript"></script>
  <script src="/javascripts/jquery.rating.pack.js?1485239695" type="text/javascript"></script>


  <script>
    $(function(){
      var $image_gallery = $('#photo-gallery');
      if($image_gallery.length !== 0){
        require(['photo-gallery'], function(PhotoGallery){
          new PhotoGallery('#photo-gallery');
        });
      }

      $.get("http://www.bevindustry.com/articles/log_view/89939");

      return false;
    });
  </script>
  <!-- START OF SmartSource Data Collector TAG v10.2.91 -->
<!-- Copyright (c) 2013 Webtrends Inc.  All rights reserved. -->
<script src="/javascripts/vendor/webtrends.js?1485239695" type="text/javascript"></script>
<!-- END OF SmartSource Data Collector TAG -->

<!-- Tag for Activity Group: IP159585 BNP, Activity Name: Bev Industry~IP159585, Activity ID: 2813892 -->
<!-- Expected URL: http://www.bevindustry.com -->

<!--
Activity ID: 2813892
Activity Name: Bev Industry~IP159585
Activity Group Name: IP159585 BNP
-->

<!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: Bev Industry~IP159585
URL of the webpage where the tag is expected to be placed: http://www.bevindustry.com
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 05/26/2016
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://5120040.fls.doubleclick.net/activityi;src=5120040;type=ip1590;cat=bevin0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
<iframe src="https://5120040.fls.doubleclick.net/activityi;src=5120040;type=ip1590;cat=bevin0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->

<script type="text/javascript">
__sf_config = {
customer_id: 96862,
host: 'emails.bnp-solutions.com',
ip_privacy: 0,
subsite: 'cfaff7c2-e2f4-4652-a04a-acf764141b77',

__img_path: "/web-next.gif?"
};

(function() {
var s = function() {
var e, t;
var n = 10;
var r = 0;
e = document.createElement("script");
e.type = "text/javascript";
e.async = true;
e.src = "//" + __sf_config.host + "/js/frs-next.js";
t = document.getElementsByTagName("script")[0];
t.parentNode.insertBefore(e, t);
var i = function() {
if (r < n) {
r++;
if (typeof frt !== "undefined") {
frt(__sf_config);
} else {
setTimeout(function() { i(); }, 500);
}
}
};
i();
};
if (window.attachEvent) {
window.attachEvent("onload", s);
} else {
window.addEventListener("load", s, false);
}
})();
</script>

  <script>
    $(function(){
      $(document).on('epub.windowOnloadInit', function() {
        // Delay to allow the async Google Ads to load
        setTimeout(function() {

          // Get the first DFP ad unit on the page
          var ad = document.querySelector("div#div-gpt-ad-leaderboard");

          // If the ads are not loaded, track the event
          if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
            if (typeof ga !== 'undefined') {

              // Log an event in Universal Analytics
              // but without affecting overall bounce rate
              ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: true
              });
            }
          } else {
            // if ads are loaded, track the event
            ga('send', {
              hitType: 'event',
              eventCategory: 'Adblock',
              eventAction: 'No',
              eventLabel: 'Adblock',
              nonInteraction: true
            });
          }
        }, 2000); // Run ad block detection 2 seconds after page load
      });
    });
  </script>

    
    

</body></html>

